<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel - Difabel Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1081287&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1081287&width=650" />
    <meta property="og:url" content="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel" />
  <meta property="og:title" content="PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="PLN Peduli menggelar pelatihan untuk 250 difabel untuk menambah literasi digital." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel" />
        <link rel="canonical" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://difabel.tempo.co/amp/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="PLN Peduli menggelar pelatihan untuk 250 difabel untuk menambah literasi digital."/>
    <meta name="keywords" content="difabel, PLN, PT PLN (Persero), disabilitas, Penyandang disabilitas, Digital"/>
            <meta name="author" content="Rini Kustiani">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1550428">

		<link rel="image_src" href="https://statik.tempo.co?id=1081287&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="difabel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="difabel_aksesibilitas"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-01-16T08:41:13+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel">
		<meta name="twitter:description" content="PLN Peduli menggelar pelatihan untuk 250 difabel untuk menambah literasi digital.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1081287&width=650">

				<meta name="adx:sections" content="difabel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel"
    },
    "headline": "PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Rini Kustiani"
    },
    "keywords": "difabel, PLN, PT PLN (Persero), disabilitas, Penyandang disabilitas, Digital",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1081287&width=650",
          "caption": "Peluncuran \"Digital Skill Online untuk Disabilitas\" oleh PLN Peduli bekerja sama dengan Yayasan Menembus Batas pada Rabu, 12 Januari 2021. Dok. PLN Peduli"
    },
    "description": "PLN Peduli menggelar pelatihan untuk 250 difabel untuk menambah literasi digital.",
        "articleBody": "TEMPO.CO, Jakarta - PT Perusahaan Listrik Negara (Persero) atau PLN menggelar pelatihan daring bersama 250 difabel. PLN melalui program PLN Peduli bekerja sama dengan Yayasan Menembus Batas memberikan keterampilan digital bagi wirausahawan disabilitas dan non-wirausahawan di Indonesia selama sepuluh pekan.Vice President Corporate Social Responsibility PT PLN (Persero), Agus Yuswanta mengatakan, pelatihan ini bertujuan mendukung pendidikan, pengembangan kapabilitas, dan meningkatkan minat penyandang disabilitas di era digital. \"Agenda ini selaras dengan pelaksanaan Core Subject ISO 26000 tentang persamaan hak asasi manusia,\" katanya dalam peluncuran pelatihan pada Rabu, 12 Januari 2022.Agus menjelaskan, pelatihan bertajuk \"Digital Skill Online untuk Disabilitas\" ini mendorong peserta difabel berkembang dan beradaptasi dengan teknologi di masa pandemi, serta mengoptimalkan kemampuan kewirausahaan. Sebanyak 250 penyandang disabilitas akan dipilih untuk mengikuti program tersebut dan mempelajari sekitar 21 modul pembelajaran selama sepuluh pekan.Terdapat empat fasilitator yang akan memandu 250 peserta dengan berragam disabilitas, di antaranya tunadaksa, tunarungu, tunanetra, disabilitas mental dan intelektual. Selama pelatihan, sebanyak 20 narasumber akan berdiskusi bersama para peserta membahas modul pembelajaran dalam kelas virtual.Chief Operational Officer Yayasan Menembus Batas, Nicky Claraentia Pratiwi berharap teman difabel yang mengikuti pelatihan ini mampu meningkatkan literasi digital mereka, sehingga dapat menangkap peluang baru untuk mengembangkan kapasitas diri. \"Jadilah bagian dari masyarakat ekonomi digital Indonesia,\" ujarnya.Baca juga:Lowongan Kerja untuk Difabel Kian Terbuka di Era Digital, AsalkanSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik Tempo.co Update untuk bergabung. Anda perlu meng-install aplikasi Telegram lebih dulu.",
    "datePublished": "2022-01-16T08:41:13+07:00",
        "dateModified": "2022-01-16T08:41:13+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://difabel.tempo.co",
            "name": "Difabel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://difabel.tempo.co",
            "name": "Difabel_aksesibilitas"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 107 -  - Criteo Tag --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 17 Januari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1550398/9-bulan-pernikahan-marilyn-monroe-dan-dimaggio-pria-yang-menemani-hingga-akhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/02/23/id_266272/266272_400.jpg" alt="9 Bulan Pernikahan Marilyn Monroe dan DiMaggio, Pria yang Menemani hingga Akhir" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1550398/9-bulan-pernikahan-marilyn-monroe-dan-dimaggio-pria-yang-menemani-hingga-akhir">
                <h2 class="title">9 Bulan Pernikahan Marilyn Monroe dan DiMaggio, Pria yang Menemani hingga Akhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1550552/stephanie-poetri-rilis-picture-myself-videonya-muncul-di-times-square-new-york" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/16/id_1081356/1081356_400.jpg" alt="Stephanie Poetri Rilis Picture Myself, Videonya Muncul di Times Square New York" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1550552/stephanie-poetri-rilis-picture-myself-videonya-muncul-di-times-square-new-york">
                <h2 class="title">Stephanie Poetri Rilis Picture Myself, Videonya Muncul di Times Square New York</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1550524/lewat-film-baru-prilly-latuconsina-ingatkan-jangan-sepelekan-kesehatan-mental" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067817/1067817_400.jpg" alt="Lewat Film Baru, Prilly Latuconsina Ingatkan Jangan Sepelekan Kesehatan Mental" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1550524/lewat-film-baru-prilly-latuconsina-ingatkan-jangan-sepelekan-kesehatan-mental">
                <h2 class="title">Lewat Film Baru, Prilly Latuconsina Ingatkan Jangan Sepelekan Kesehatan Mental</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1550550/7-minyak-pengganti-minyak-goreng-sawit-dan-malah-lebih-sehat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/29/id_934482/934482_400.jpg" alt="7 Minyak Pengganti Minyak Goreng Sawit dan Malah Lebih Sehat" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1550550/7-minyak-pengganti-minyak-goreng-sawit-dan-malah-lebih-sehat">
                <h2 class="title">7 Minyak Pengganti Minyak Goreng Sawit dan Malah Lebih Sehat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1550541/jangan-dibuang-minyak-jelantah-bisa-dimanfaatkan-lagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/21/id_1016020/1016020_400.jpg" alt="Jangan Dibuang, Minyak Jelantah Bisa Dimanfaatkan Lagi" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1550541/jangan-dibuang-minyak-jelantah-bisa-dimanfaatkan-lagi">
                <h2 class="title">Jangan Dibuang, Minyak Jelantah Bisa Dimanfaatkan Lagi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1550369/bikin-salad-buah-itu-mudah-tapi-simak-tips-berikut-agar-tidak-gagal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/07/02/id_303616/303616_400.jpg" alt="Bikin Salad Buah Itu Mudah, tapi Simak Tips Berikut Agar Tidak Gagal" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1550369/bikin-salad-buah-itu-mudah-tapi-simak-tips-berikut-agar-tidak-gagal">
                <h2 class="title">Bikin Salad Buah Itu Mudah, tapi Simak Tips Berikut Agar Tidak Gagal</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1550421/5-destinasi-wisata-di-sekitar-cappadocia-termasuk-gereja-ular" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/12/24/id_354899/354899_400.jpg" alt="5 Destinasi Wisata di Sekitar Cappadocia, Termasuk Gereja Ular" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1550421/5-destinasi-wisata-di-sekitar-cappadocia-termasuk-gereja-ular">
                <h2 class="title">5 Destinasi Wisata di Sekitar Cappadocia, Termasuk Gereja Ular</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1550639/wajah-baru-bandara-adisutjipto-yogyakarta-jadi-tempat-mini-golf-dan-kafe" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/31/id_902021/902021_400.jpg" alt="Wajah Baru Bandara Adisutjipto Yogyakarta, Jadi Tempat Mini Golf dan Kafe" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1550639/wajah-baru-bandara-adisutjipto-yogyakarta-jadi-tempat-mini-golf-dan-kafe">
                <h2 class="title">Wajah Baru Bandara Adisutjipto Yogyakarta, Jadi Tempat Mini Golf dan Kafe</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1550372/jamin-pesepeda-makin-nyaman-yogyakarta-siapkan-dua-regulasi-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/15/id_1081256/1081256_400.jpg" alt="Jamin Pesepeda Makin Nyaman, Yogyakarta Siapkan Dua Regulasi Baru" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1550372/jamin-pesepeda-makin-nyaman-yogyakarta-siapkan-dua-regulasi-baru">
                <h2 class="title">Jamin Pesepeda Makin Nyaman, Yogyakarta Siapkan Dua Regulasi Baru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1548440/menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/28/id_1038424/1038424_400.jpg" alt="Menteri Risma Luncurkan Program Indonesia Mendengar, Difabel Dapat Ponsel Plus" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1548440/menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus">
                <h2 class="title">Menteri Risma Luncurkan Program Indonesia Mendengar, Difabel Dapat Ponsel Plus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1549401/penari-tuli-berhasil-mendongkrak-kesadaran-berbahasa-isyarat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080487/1080487_400.jpg" alt="Penari Tuli Berhasil Mendongkrak Kesadaran Berbahasa Isyarat" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1549401/penari-tuli-berhasil-mendongkrak-kesadaran-berbahasa-isyarat">
                <h2 class="title">Penari Tuli Berhasil Mendongkrak Kesadaran Berbahasa Isyarat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/16/id_1081287/1081287_400.jpg" alt="PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel">
                <h2 class="title">PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2905/pemerintah-pangkas-masa-karantina-menjadi-7-dan-10-hari-begini-aturannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1078094/1078094_400.jpg" alt="Pemerintah Pangkas Masa Karantina Menjadi 7 dan 10 Hari, Begini Aturannya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2905/pemerintah-pangkas-masa-karantina-menjadi-7-dan-10-hari-begini-aturannya">
                <h2 class="title">Pemerintah Pangkas Masa Karantina Menjadi 7 dan 10 Hari, Begini Aturannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2906/sejarah-lembaga-biologi-molekuler-eijkman-yang-kini-lebur-dengan-brin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078291/1078291_400.jpg" alt="Sejarah Lembaga Biologi Molekuler Eijkman yang Kini Lebur dengan BRIN" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2906/sejarah-lembaga-biologi-molekuler-eijkman-yang-kini-lebur-dengan-brin">
                <h2 class="title">Sejarah Lembaga Biologi Molekuler Eijkman yang Kini Lebur dengan BRIN</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2907/vaksinasi-booster-dimulai-12-januari-simak-syarat-sasaran-dan-skemanya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/06/id_1078814/1078814_400.jpg" alt="Vaksinasi Booster Dimulai 12 Januari, Simak Syarat, Sasaran dan Skemanya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2907/vaksinasi-booster-dimulai-12-januari-simak-syarat-sasaran-dan-skemanya">
                <h2 class="title">Vaksinasi Booster Dimulai 12 Januari, Simak Syarat, Sasaran dan Skemanya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1319/spider-man-no-way-home-jadi-film-terlaris-keenam-as-sepanjang-masa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/15/id_1081210/1081210_400.jpg" alt="Spider-Man: No Way Home Jadi Film Terlaris Keenam AS Sepanjang Masa  " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1319/spider-man-no-way-home-jadi-film-terlaris-keenam-as-sepanjang-masa">
                <h2 class="title">Spider-Man: No Way Home Jadi Film Terlaris Keenam AS Sepanjang Masa  </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1318/deret-angka-jadi-kata-sandi-terpopuler-di-indonesia-pada-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/14/id_1080993/1080993_400.jpg" alt="Deret Angka Jadi Kata Sandi Terpopuler di Indonesia pada 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1318/deret-angka-jadi-kata-sandi-terpopuler-di-indonesia-pada-2021">
                <h2 class="title">Deret Angka Jadi Kata Sandi Terpopuler di Indonesia pada 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1317/opensea-dalam-daftar-10-marketplace-nft-terpopuler-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/14/id_1080991/1080991_400.jpg" alt="OpenSea dalam Daftar 10 Marketplace NFT Terpopuler di 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1317/opensea-dalam-daftar-10-marketplace-nft-terpopuler-di-2021">
                <h2 class="title">OpenSea dalam Daftar 10 Marketplace NFT Terpopuler di 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077385/1077385_400.jpg" alt="Vaksinasi untuk Anak di RS Premier Bintaro " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro">
                <h2 class="title">Vaksinasi untuk Anak di RS Premier Bintaro </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077603/1077603_400.jpg" alt="PT Mowilex Raih Sertifikasi Karbon Netral " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral">
                <h2 class="title">PT Mowilex Raih Sertifikasi Karbon Netral </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077108/1077108_400.jpg" alt="Jurus Digitalisasi Mal ala Cornerstone" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone">
                <h2 class="title">Jurus Digitalisasi Mal ala Cornerstone</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075154/1075154_400.jpg" alt="Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan">
                <h2 class="title">Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1598/keliru-erupsi-gunung-semeru-bukan-murni-bencana-alam-tapi-karena-diusirnya-seorang-habib" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075861/1075861_400.jpg" alt="Keliru, Erupsi Gunung Semeru bukan Murni Bencana Alam, tapi karena Diusirnya seorang Habib" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1598/keliru-erupsi-gunung-semeru-bukan-murni-bencana-alam-tapi-karena-diusirnya-seorang-habib">
                <h2 class="title">Keliru, Erupsi Gunung Semeru bukan Murni Bencana Alam, tapi karena Diusirnya seorang Habib</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/04/id_1078492/1078492_400.jpg" alt="Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021">
                <h2 class="title">Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074618/1074618_400.jpg" alt="Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis">
                <h2 class="title">Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1541156/walneg-terpilih-menjadi-ketua-umum-dpp-ha-ipb-periode-2021-2025" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075031/1075031_400.jpg" alt="Walneg Terpilih Menjadi Ketua Umum DPP HA IPB Periode 2021 - 2025" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1541156/walneg-terpilih-menjadi-ketua-umum-dpp-ha-ipb-periode-2021-2025">
                <h2 class="title">Walneg Terpilih Menjadi Ketua Umum DPP HA IPB Periode 2021 - 2025</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1540611/edukasi-hair-trend-2022-untuk-hairdresser-professional" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/18/id_1074650/1074650_400.jpg" alt="Edukasi Hair Trend 2022 untuk Hairdresser Professional " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1540611/edukasi-hair-trend-2022-untuk-hairdresser-professional">
                <h2 class="title">Edukasi Hair Trend 2022 untuk Hairdresser Professional </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//difabel.tempo.co"><span itemprop="name">difabel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Rini Kustiani</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Minggu, 16 Januari 2022 08:41 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/01/16/id_1081287/1081287_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1081287&width=720" data-original-src="https://statik.tempo.co/?id=1081287&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/01/16/id_1081287/1081287_720.jpg" data-original-src="https://statik.tempo.co/data/2022/01/16/id_1081287/1081287_720.jpg" alt="Peluncuran "Digital Skill Online untuk Disabilitas" oleh PLN Peduli bekerja sama dengan Yayasan Menembus Batas pada Rabu, 12 Januari 2021. Dok. PLN Peduli">
							</a>
							<figcaption itemprop="caption">
								<p>Peluncuran "Digital Skill Online untuk Disabilitas" oleh PLN Peduli bekerja sama dengan Yayasan Menembus Batas pada Rabu, 12 Januari 2021. Dok. PLN Peduli</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - PT Perusahaan Listrik Negara (Persero) atau PLN menggelar pelatihan daring bersama 250 <a href="https://www.tempo.co/tag/difabel" target="_blank" rel="noopener"><strong>difabel</strong></a>. PLN melalui program PLN Peduli bekerja sama dengan Yayasan Menembus Batas memberikan keterampilan digital bagi wirausahawan disabilitas dan non-wirausahawan di Indonesia selama sepuluh pekan.</p><div id="_popIn_recommend_word"></div><p>Vice President Corporate Social Responsibility PT <a href="https://www.tempo.co/tag/pln" target="_blank" rel="noopener"><strong>PLN</strong></a> (Persero), Agus Yuswanta mengatakan, pelatihan ini bertujuan mendukung pendidikan, pengembangan kapabilitas, dan meningkatkan minat penyandang disabilitas di era digital. "Agenda ini selaras dengan pelaksanaan Core Subject ISO 26000 tentang persamaan hak asasi manusia," katanya dalam peluncuran pelatihan pada Rabu, 12 Januari 2022.</p><p>Agus menjelaskan, pelatihan bertajuk "Digital Skill Online untuk Disabilitas" ini mendorong peserta difabel berkembang dan beradaptasi dengan teknologi di masa pandemi, serta mengoptimalkan kemampuan kewirausahaan. Sebanyak 250 penyandang disabilitas akan dipilih untuk mengikuti program tersebut dan mempelajari sekitar 21 modul pembelajaran selama sepuluh pekan.</p><div id="full"></div><p>Terdapat empat fasilitator yang akan memandu 250 peserta dengan berragam disabilitas, di antaranya tunadaksa, tunarungu, tunanetra, <a href="https://www.tempo.co/tag/disabilitas" target="_blank" rel="noopener"><strong>disabilitas</strong></a> mental dan intelektual. Selama pelatihan, sebanyak 20 narasumber akan berdiskusi bersama para peserta membahas modul pembelajaran dalam kelas virtual.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Chief Operational Officer Yayasan Menembus Batas, Nicky Claraentia Pratiwi berharap teman difabel yang mengikuti pelatihan ini mampu meningkatkan literasi digital mereka, sehingga dapat menangkap peluang baru untuk mengembangkan kapasitas diri. "Jadilah bagian dari masyarakat ekonomi digital Indonesia," ujarnya.</p><p><em><strong>Baca juga:</strong></em><br /><em><strong><a href="https://difabel.tempo.co/read/1270439/lowongan-kerja-untuk-difabel-kian-terbuka-di-era-digital-asalkan" target="_blank" rel="noopener">Lowongan Kerja untuk Difabel Kian Terbuka di Era Digital, Asalkan</a></strong></em></p><p><span><em>Selalu&nbsp;update&nbsp;info terkini. Simak&nbsp;breaking news&nbsp;dan berita pilihan dari&nbsp;Tempo.co&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate" target="_blank" rel="noopener">Tempo.co Update</a>&nbsp;untuk bergabung. Anda perlu meng-install&nbsp;aplikasi Telegram lebih&nbsp;dulu.</em></span></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/difabel" itemprop="keywords" class="difabel">difabel</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pln" itemprop="keywords" class="pln">PLN</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pt-pln-persero" itemprop="keywords" class="pt-pln-persero">PT PLN (Persero)</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/disabilitas" itemprop="keywords" class="disabilitas">disabilitas</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/penyandang-disabilitas" itemprop="keywords" class="penyandang-disabilitas">Penyandang disabilitas</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/digital" itemprop="keywords" class="digital">Digital</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1550276/kemenhub-terbitkan-izin-berlayar-untuk-18-kapal-ekspor-batu-bara">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/05/id_1078713/1078713_400.jpg" alt="Kemenhub Terbitkan Izin Berlayar untuk 18 Kapal Ekspor Batu Bara">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1550276/kemenhub-terbitkan-izin-berlayar-untuk-18-kapal-ekspor-batu-bara">
						            <h2 class="title terkait">Kemenhub Terbitkan Izin Berlayar untuk 18 Kapal Ekspor Batu Bara</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1550276/kemenhub-terbitkan-izin-berlayar-untuk-18-kapal-ekspor-batu-bara">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1550124/pln-listrik-pulih-100-persen-usai-gempa-banten-magnitudo-67">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/01/14/id_1080982/1080982_400.jpg" alt="PLN: Listrik Pulih 100 Persen usai Gempa Banten Magnitudo 6,7">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1550124/pln-listrik-pulih-100-persen-usai-gempa-banten-magnitudo-67">
						            <h2 class="title terkait">PLN: Listrik Pulih 100 Persen usai Gempa Banten Magnitudo 6,7</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1550124/pln-listrik-pulih-100-persen-usai-gempa-banten-magnitudo-67">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1550119/jakarta-international-stadium-sediakan-fasilitas-ramah-penyandang-disabilitas">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/13/id_1073494/1073494_400.jpg" alt="Jakarta International Stadium Sediakan Fasilitas Ramah Penyandang Disabilitas">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1550119/jakarta-international-stadium-sediakan-fasilitas-ramah-penyandang-disabilitas">
						            <h2 class="title terkait">Jakarta International Stadium Sediakan Fasilitas Ramah Penyandang Disabilitas</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1550119/jakarta-international-stadium-sediakan-fasilitas-ramah-penyandang-disabilitas">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1550086/pln-50-persen-listrik-pelanggan-terdampak-gempa-banten-telah-menyala-kembali">
						            <img class="terkait" src="https://statik.tempo.co/data/2015/09/08/id_434916/434916_400.jpg" alt="PLN: 50 Persen Listrik Pelanggan Terdampak Gempa Banten Telah Menyala Kembali">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1550086/pln-50-persen-listrik-pelanggan-terdampak-gempa-banten-telah-menyala-kembali">
						            <h2 class="title terkait">PLN: 50 Persen Listrik Pelanggan Terdampak Gempa Banten Telah Menyala Kembali</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1550086/pln-50-persen-listrik-pelanggan-terdampak-gempa-banten-telah-menyala-kembali">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1038424">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1548440/menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/07/28/id_1038424/1038424_400.jpg" alt="Menteri Risma Luncurkan Program Indonesia Mendengar, Difabel Dapat Ponsel Plus">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1548440/menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus">
						                        <h2 class="title rekomendasi">Menteri Risma Luncurkan Program Indonesia Mendengar, Difabel Dapat Ponsel Plus</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1548440/menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus">
						                        <span class="col time">6 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 449862">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1546803/sebab-penting-memperingati-hari-braille-sedunia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2015/10/30/id_449862/449862_400.jpg" alt="Sebab Penting Memperingati Hari Braille Sedunia">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1546803/sebab-penting-memperingati-hari-braille-sedunia">
						                        <h2 class="title rekomendasi">Sebab Penting Memperingati Hari Braille Sedunia</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1546803/sebab-penting-memperingati-hari-braille-sedunia">
						                        <span class="col time">11 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1025538">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1541959/mahkamah-agung-menangkan-gugatan-guru-tunanetra-soal-seleksi-cpns-jawa-tengah">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/06/04/id_1025538/1025538_400.jpg" alt="Mahkamah Agung Menangkan Gugatan Guru Tunanetra Soal Seleksi CPNS Jawa Tengah">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1541959/mahkamah-agung-menangkan-gugatan-guru-tunanetra-soal-seleksi-cpns-jawa-tengah">
						                        <h2 class="title rekomendasi">Mahkamah Agung Menangkan Gugatan Guru Tunanetra Soal Seleksi CPNS Jawa Tengah</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1541959/mahkamah-agung-menangkan-gugatan-guru-tunanetra-soal-seleksi-cpns-jawa-tengah">
						                        <span class="col time">25 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1029472">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1537430/komnas-perempuan-ungkap-bentuk-kekerasan-berlapis-kepada-anak-perempuan-difabel">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/06/21/id_1029472/1029472_400.jpg" alt="Komnas Perempuan Ungkap Bentuk Kekerasan Berlapis kepada Anak Perempuan Difabel">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1537430/komnas-perempuan-ungkap-bentuk-kekerasan-berlapis-kepada-anak-perempuan-difabel">
						                        <h2 class="title rekomendasi">Komnas Perempuan Ungkap Bentuk Kekerasan Berlapis kepada Anak Perempuan Difabel</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1537430/komnas-perempuan-ungkap-bentuk-kekerasan-berlapis-kepada-anak-perempuan-difabel">
						                        <span class="col time">38 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/93738/esaraa-ismail-fotografer-tunanetra-asal-mesir">
									   <img class="foto" src="https://statik.tempo.co/data/2021/12/12/id_1073317/1073317_400.jpg" alt="Esaraa Ismail, Fotografer Tunanetra Asal Mesir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93738/esaraa-ismail-fotografer-tunanetra-asal-mesir">
									   <h2 class="title foto">Esaraa Ismail, Fotografer Tunanetra Asal Mesir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/93738/esaraa-ismail-fotografer-tunanetra-asal-mesir">
									   <span class="col time">35 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <img class="foto" src="https://statik.tempo.co/data/2019/10/25/id_883743/883743_400.jpg" alt="Semangat Anak-anak Disabilitas Berlatih Sepak Bola di Gaza">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <h2 class="title foto">Semangat Anak-anak Disabilitas Berlatih Sepak Bola di Gaza</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <span class="col time">25 Oktober 2019</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <img class="foto" src="https://statik.tempo.co/data/2018/12/03/id_801321/801321_400.jpg" alt="Penyandang Disabilitas Jajal Fasilitas Jalan Ibu Kota">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <h2 class="title foto">Penyandang Disabilitas Jajal Fasilitas Jalan Ibu Kota</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <span class="col time">3 Desember 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <img class="foto" src="https://statik.tempo.co/data/2018/09/18/id_734536/734536_400.jpg" alt="Semangat Pasangan Tunanetra Pembuat Keranjang di Mesir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <h2 class="title foto">Semangat Pasangan Tunanetra Pembuat Keranjang di Mesir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <span class="col time">18 September 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-12-10">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27193/pria-rusia-berkursi-roda-membuat-elevator-tenaga-surya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/12/10/id_1072772/1072772_400.jpg" alt="Pria Rusia Berkursi Roda Membuat Elevator Tenaga Surya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27193/pria-rusia-berkursi-roda-membuat-elevator-tenaga-surya">
					                        <h2 class="title video">Pria Rusia Berkursi Roda Membuat Elevator Tenaga Surya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27193/pria-rusia-berkursi-roda-membuat-elevator-tenaga-surya">
					                        <span class="col time">38 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2020-03-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <img class="video" src="https://statik.tempo.co/data/2020/03/05/id_920574/920574_400.jpg" alt="14 Bintara Difabel Ikut Pendidikan Perwira Polri ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <h2 class="title video">14 Bintara Difabel Ikut Pendidikan Perwira Polri </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <span class="col time">5 Maret 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/04/id_894592/894592_400.jpg" alt="Cerita Penyandang Disabilitas Naik Bus Tingkat dan MRT Jakarta ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <h2 class="title video">Cerita Penyandang Disabilitas Naik Bus Tingkat dan MRT Jakarta </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <span class="col time">4 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/01/id_893760/893760_400.jpg" alt="Parade dan Gerak Jalan Sehat Bersama Disabilitas">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <h2 class="title video">Parade dan Gerak Jalan Sehat Bersama Disabilitas</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <span class="col time">1 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1548440/menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://difabel.tempo.co/read/1548440/menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus">
            <h2 class="title">Menteri Risma Luncurkan Program Indonesia Mendengar, Difabel Dapat Ponsel Plus</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1549401/penari-tuli-berhasil-mendongkrak-kesadaran-berbahasa-isyarat" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://difabel.tempo.co/read/1549401/penari-tuli-berhasil-mendongkrak-kesadaran-berbahasa-isyarat">
            <h2 class="title">Penari Tuli Berhasil Mendongkrak Kesadaran Berbahasa Isyarat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel">
            <h2 class="title">PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1550556/laporan-relawan-jokowi-mania-ke-ubedilah-badrun-dinilai-bahayakan-demokrasi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/15/id_1081102/1081102_400.jpg" alt="Laporan Relawan Jokowi Mania ke Ubedilah Badrun Dinilai Bahayakan Demokrasi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1550556/laporan-relawan-jokowi-mania-ke-ubedilah-badrun-dinilai-bahayakan-demokrasi">
            <h2 class="title">Laporan Relawan Jokowi Mania ke Ubedilah Badrun Dinilai Bahayakan Demokrasi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1550317/rentetan-artis-tertangkap-karena-narkoba-di-awal-2022-incaran-polisi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080591/1080591_400.jpg" alt="Rentetan Artis Tertangkap karena Narkoba di Awal 2022, Incaran Polisi?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1550317/rentetan-artis-tertangkap-karena-narkoba-di-awal-2022-incaran-polisi">
            <h2 class="title">Rentetan Artis Tertangkap karena Narkoba di Awal 2022, Incaran Polisi?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1550089/maju-jalan-ptm-100-persen-di-jakarta-saat-covid-19-bermunculan-di-sekolah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080547/1080547_400.jpg" alt="Maju Jalan PTM 100 Persen di Jakarta Saat Covid-19 Bermunculan di Sekolah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1550089/maju-jalan-ptm-100-persen-di-jakarta-saat-covid-19-bermunculan-di-sekolah">
            <h2 class="title">Maju Jalan PTM 100 Persen di Jakarta Saat Covid-19 Bermunculan di Sekolah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1549710/wacana-pln-beli-batu-bara-di-harga-pasar-solusi-atau-masalah-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/12/id_1080404/1080404_400.jpg" alt="Wacana PLN Beli Batu Bara di Harga Pasar, Solusi atau Masalah Baru?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1549710/wacana-pln-beli-batu-bara-di-harga-pasar-solusi-atau-masalah-baru">
            <h2 class="title">Wacana PLN Beli Batu Bara di Harga Pasar, Solusi atau Masalah Baru?</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/16/id_1081287/1081287_400.jpg" alt="PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel">
												<h2 class="title terkini">PLN Bikin Pelatihan Digital Secara Virtual kepada 250 Difabel</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1550428/pln-bikin-pelatihan-digital-secara-virtual-kepada-250-difabel">
						<span class="col terkini">20 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1549401/penari-tuli-berhasil-mendongkrak-kesadaran-berbahasa-isyarat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080487/1080487_400.jpg" alt="Penari Tuli Berhasil Mendongkrak Kesadaran Berbahasa Isyarat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1549401/penari-tuli-berhasil-mendongkrak-kesadaran-berbahasa-isyarat">
												<h2 class="title terkini">Penari Tuli Berhasil Mendongkrak Kesadaran Berbahasa Isyarat</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1549401/penari-tuli-berhasil-mendongkrak-kesadaran-berbahasa-isyarat">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1548440/menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/28/id_1038424/1038424_400.jpg" alt="Menteri Risma Luncurkan Program Indonesia Mendengar, Difabel Dapat Ponsel Plus" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1548440/menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus">
												<h2 class="title terkini">Menteri Risma Luncurkan Program Indonesia Mendengar, Difabel Dapat Ponsel Plus</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1548440/menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus">
						<span class="col terkini">6 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1547787/di-pinggir-kota-perth-australia-akan-ada-perumahan-khusus-difabel" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_400.jpg" alt="Di Pinggir Kota Perth Australia Akan Ada Perumahan Khusus Difabel" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1547787/di-pinggir-kota-perth-australia-akan-ada-perumahan-khusus-difabel">
												<h2 class="title terkini">Di Pinggir Kota Perth Australia Akan Ada Perumahan Khusus Difabel</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1547787/di-pinggir-kota-perth-australia-akan-ada-perumahan-khusus-difabel">
						<span class="col terkini">8 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1547786/aksesibilitas-yang-penting-tersedia-untuk-difabel-di-coworking-space" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/08/12/id_863248/863248_400.jpg" alt="Aksesibilitas yang Penting Tersedia untuk Difabel di Coworking Space" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1547786/aksesibilitas-yang-penting-tersedia-untuk-difabel-di-coworking-space">
												<h2 class="title terkini">Aksesibilitas yang Penting Tersedia untuk Difabel di Coworking Space</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1547786/aksesibilitas-yang-penting-tersedia-untuk-difabel-di-coworking-space">
						<span class="col terkini">8 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1546803/sebab-penting-memperingati-hari-braille-sedunia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2015/10/30/id_449862/449862_400.jpg" alt="Sebab Penting Memperingati Hari Braille Sedunia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1546803/sebab-penting-memperingati-hari-braille-sedunia">
												<h2 class="title terkini">Sebab Penting Memperingati Hari Braille Sedunia</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1546803/sebab-penting-memperingati-hari-braille-sedunia">
						<span class="col terkini">11 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1546712/12-cara-menyampaikan-pengetahuan-seksualitas-ke-anak-berkebutuhan-khusus" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="12 Cara Menyampaikan Pengetahuan Seksualitas ke Anak Berkebutuhan Khusus" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1546712/12-cara-menyampaikan-pengetahuan-seksualitas-ke-anak-berkebutuhan-khusus">
												<h2 class="title terkini">12 Cara Menyampaikan Pengetahuan Seksualitas ke Anak Berkebutuhan Khusus</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1546712/12-cara-menyampaikan-pengetahuan-seksualitas-ke-anak-berkebutuhan-khusus">
						<span class="col terkini">11 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1546162/hari-ini-peringatan-hari-braille-sedunia-fungsinya-seiring-perkembangan-zaman" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/12/03/id_894242/894242_400.jpg" alt="Hari Ini Peringatan Hari Braille Sedunia, Fungsinya Seiring Perkembangan Zaman" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1546162/hari-ini-peringatan-hari-braille-sedunia-fungsinya-seiring-perkembangan-zaman">
												<h2 class="title terkini">Hari Ini Peringatan Hari Braille Sedunia, Fungsinya Seiring Perkembangan Zaman</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1546162/hari-ini-peringatan-hari-braille-sedunia-fungsinya-seiring-perkembangan-zaman">
						<span class="col terkini">12 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1546147/kondisi-diabetes-yang-berpotensi-memicu-seseorang-menjadi-difabel" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/10/31/id_793774/793774_400.jpg" alt="Kondisi Diabetes yang Berpotensi Memicu Seseorang Menjadi Difabel" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1546147/kondisi-diabetes-yang-berpotensi-memicu-seseorang-menjadi-difabel">
												<h2 class="title terkini">Kondisi Diabetes yang Berpotensi Memicu Seseorang Menjadi Difabel</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1546147/kondisi-diabetes-yang-berpotensi-memicu-seseorang-menjadi-difabel">
						<span class="col terkini">13 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1546097/who-inisiasi-pembahasan-inklusivitas-disabilitas-di-konferensi-kesehatan-global" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_400.jpg" alt="WHO Inisiasi Pembahasan Inklusivitas Disabilitas di Konferensi Kesehatan Global" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1546097/who-inisiasi-pembahasan-inklusivitas-disabilitas-di-konferensi-kesehatan-global">
												<h2 class="title terkini">WHO Inisiasi Pembahasan Inklusivitas Disabilitas di Konferensi Kesehatan Global</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1546097/who-inisiasi-pembahasan-inklusivitas-disabilitas-di-konferensi-kesehatan-global">
						<span class="col terkini">13 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2914/ramai-non-fungible-token-ini-marketplace-nft-yang-populer?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Ramai Non Fungible Token, Ini Marketplace NFT yang Populer</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/14/id_1080826/1080826_720.jpg">
      </a>
      <p>
        Perkembangan minat terhadap Non Fungible Token (NFT) terus meningkat.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bisnis.tempo.co/read/1550276/kemenhub-terbitkan-izin-berlayar-untuk-18-kapal-ekspor-batu-bara');
	// 			window.location = 'https://bisnis.tempo.co/read/1550276/kemenhub-terbitkan-izin-berlayar-untuk-18-kapal-ekspor-batu-bara';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  difabel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1548440",
										   "title" : "menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus"
									   },
									   {
										   "id"	:"1546803",
										   "title" : "sebab-penting-memperingati-hari-braille-sedunia"
									   },
									   {
										   "id"	:"1541959",
										   "title" : "mahkamah-agung-menangkan-gugatan-guru-tunanetra-soal-seleksi-cpns-jawa-tengah"
									   },
									   {
										   "id"	:"1537430",
										   "title" : "komnas-perempuan-ungkap-bentuk-kekerasan-berlapis-kepada-anak-perempuan-difabel"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
