<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Kawasan di Inggris yang Paling Rawan Bagi Penyandang Disabilitas - Difabel Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=926510&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=926510&width=650" />
    <meta property="og:url" content="https://difabel.tempo.co/read/1514727/kawasan-di-inggris-yang-paling-rawan-bagi-penyandang-disabilitas" />
  <meta property="og:title" content="Kawasan di Inggris yang Paling Rawan Bagi Penyandang Disabilitas" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Dalam empat tahun terakhir, kasus kekerasan dan ujaran kebencian terharap penyandang disabilitas di kawasan ini di Inggris terbilang tinggi." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://difabel.tempo.co/read/1514727/kawasan-di-inggris-yang-paling-rawan-bagi-penyandang-disabilitas" />
        <link rel="canonical" href="https://difabel.tempo.co/read/1514727/kawasan-di-inggris-yang-paling-rawan-bagi-penyandang-disabilitas" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://difabel.tempo.co/amp/1514727/kawasan-di-inggris-yang-paling-rawan-bagi-penyandang-disabilitas">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Dalam empat tahun terakhir, kasus kekerasan dan ujaran kebencian terharap penyandang disabilitas di kawasan ini di Inggris terbilang tinggi."/>
    <meta name="keywords" content="Penyandang disabilitas, difabel, Inggris, Kekerasan, Ujaran Kebencian "/>
            <meta name="author" content="Rini Kustiani">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1514727">

		<link rel="image_src" href="https://statik.tempo.co?id=926510&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Cheta Nilawaty P.">
    <!-- Item Category -->
    <meta property="article:section" content="difabel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="difabel_aksesibilitas"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-10-07T14:30:50+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Kawasan di Inggris yang Paling Rawan Bagi Penyandang Disabilitas">
		<meta name="twitter:description" content="Dalam empat tahun terakhir, kasus kekerasan dan ujaran kebencian terharap penyandang disabilitas di kawasan ini di Inggris terbilang tinggi.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=926510&width=650">

				<meta name="adx:sections" content="difabel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://difabel.tempo.co/read/1514727/kawasan-di-inggris-yang-paling-rawan-bagi-penyandang-disabilitas"
    },
    "headline": "Kawasan di Inggris yang Paling Rawan Bagi Penyandang Disabilitas",
    "author": {
            "@type": "Person",
            "name": "Cheta Nilawaty P."
    },
    "editor": {
            "@type": "Person",
            "name": "Rini Kustiani"
    },
    "keywords": "Penyandang disabilitas, difabel, Inggris, Kekerasan, Ujaran Kebencian ",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=926510&width=650",
          "caption": "Ilustrasi penyandang disabilitas atau difabel. REUTERS | Rafael Marchante"
    },
    "description": "Dalam empat tahun terakhir, kasus kekerasan dan ujaran kebencian terharap penyandang disabilitas di kawasan ini di Inggris terbilang tinggi.",
        "articleBody": "TEMPO.CO, Jakarta - Para penyandang disabilitas yang tinggal di Yorkshire Barat, Inggris, khawatir akan keselamatan mereka. Musababnya, akhir-akhir ini ada kelompok masyarakat yang menargetkan difabel sebagai target perundungan dan penyerangan di jalan.Kasus terbaru terjadi pada Amy Williamson, 25 tahun. Perempuan penyandang disabilitas intelektual ini mengalami perundungan dan penyerangan saat bepergian di tengah Kota Yorkshire Barat, Inggris. Menurut Amy, ini adalah bully-ing kesekian kali yang pernah ia alami.\"Saya dicegat oleh segerombolan orang. Mereka memanggil dan memperlakukan saya dengan tidak pantas,\" kata Amy Williamson seperti dikutip dari BBC pada Kamis, 7 Oktober 2021. Bukan hanya Amy Williamson, sejumlah difabel lain juga mengalami peristiwa yang sama. Kondisi ini mengakibatkan mereka takut keluar rumah.Sebuah penelitian terbaru dari Leonard Cheshire dan United Response menunjukkan, Yorkshire merupakan wilayah dengan angka penyerangan dan perilaku kebencian terhadap penyandang disabilitas tertinggi di Inggris selama empat tahun terakhir. Penelitian yang mengumpulkan laporan 39 warga Inggris dan Wells, serta 43 laporan kepolisian, telah merekam 935 kasus penyerangan dan tindak kebencian terhadap difabel Yorkshire hingga Maret 2021.\"Dari jumlah tersebut, terdapat peningkatan kasus penyerangan dan tindak kebencian terhadap penyandang disabilitas hingga 7,5 persen dari tahun kemarin,\" tulis Leonard Cheshire dalam laporannya. Dia menambahkan, dari 935 insiden, hanya tujuh kasus yang ditindaklanjuti ke tahap penyelidikan oleh polisi.Komunitas dan organisasi advokasi penyandang disabilitas sudah melaporkan setiap peristiwa tersebut kepada polisi. Kepolisian Yorkshire Barat menyatakan terus berusaha memberikan keamanan dan keselamatan bagi penyandang disabilitas dari kelompok tertentu.Asisten Kepala Polisi Damien Miller mengatakan, gerombolan penyerang dan penyebar kebencian terhadap penyandang disabilitas di Yorkshire termasuk kejahatan yang terorganisir. Mereka juga mengidentifikasi apakah setiap insiden kebencian yang dialami difabel di Yorkshire masuk dalam tindak pidana atau bukan.\"Kami sedang menelusuri beberapa kasus kekerasan dan ujaran kebencian kepada penyandang disabilitas,\" kata Miller. \"Kami tak hanya menjanjikan pengungkapan semua kasus ini, namun juga memberikan keamanan kepada masyarakat.\"Baca juga:Penyandang Disabilitas Intelektual Menjalani Hukuman Mati di Amerika Serikat",
    "datePublished": "2021-10-07T14:30:50+07:00",
        "dateModified": "2021-10-07T14:30:50+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://difabel.tempo.co",
            "name": "Difabel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://difabel.tempo.co",
            "name": "Difabel_aksesibilitas"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 8 Oktober 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1514652/berhasil-turunkan-berat-badan-dalam-3-bulan-ivan-gunawan-bicara-soal-komitmen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056664/1056664_400.jpg" alt="Berhasil Turunkan Berat Badan dalam 3 Bulan, Ivan Gunawan Bicara Soal Komitmen" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1514652/berhasil-turunkan-berat-badan-dalam-3-bulan-ivan-gunawan-bicara-soal-komitmen">
                <h2 class="title">Berhasil Turunkan Berat Badan dalam 3 Bulan, Ivan Gunawan Bicara Soal Komitmen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1514721/rumah-tangga-diisukan-retak-shandy-aulia-foto-bareng-anak-hanya-kita-berdua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/25/id_955266/955266_400.jpg" alt="Rumah Tangga Diisukan Retak, Shandy Aulia Foto Bareng Anak: Hanya Kita Berdua" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1514721/rumah-tangga-diisukan-retak-shandy-aulia-foto-bareng-anak-hanya-kita-berdua">
                <h2 class="title">Rumah Tangga Diisukan Retak, Shandy Aulia Foto Bareng Anak: Hanya Kita Berdua</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1514498/perasaan-campur-aduk-arie-untung-melepas-putranya-ke-pesantren" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/16/id_855955/855955_400.jpg" alt="Perasaan Campur Aduk Arie Untung Melepas Putranya ke Pesantren" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1514498/perasaan-campur-aduk-arie-untung-melepas-putranya-ke-pesantren">
                <h2 class="title">Perasaan Campur Aduk Arie Untung Melepas Putranya ke Pesantren</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1514552/4-alasan-harus-konsumsi-mentimun-setiap-hari" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/02/28/id_585559/585559_400.jpg" alt="4 Alasan Harus Konsumsi Mentimun Setiap Hari" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1514552/4-alasan-harus-konsumsi-mentimun-setiap-hari">
                <h2 class="title">4 Alasan Harus Konsumsi Mentimun Setiap Hari</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1514863/4-zodiak-yang-amat-pendendam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/15/id_811692/811692_400.jpg" alt="4 Zodiak yang Amat Pendendam" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1514863/4-zodiak-yang-amat-pendendam">
                <h2 class="title">4 Zodiak yang Amat Pendendam</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1514562/manfaat-daun-pandan-selain-pengharum-masakan-bisa-mengontrol-gula-darah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/10/id_1041595/1041595_400.jpg" alt="Manfaat Daun Pandan Selain Pengharum Masakan, Bisa Mengontrol Gula Darah" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1514562/manfaat-daun-pandan-selain-pengharum-masakan-bisa-mengontrol-gula-darah">
                <h2 class="title">Manfaat Daun Pandan Selain Pengharum Masakan, Bisa Mengontrol Gula Darah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1514524/pembukaan-atraksi-glow-kebun-raya-bogor-ditunda-tunggu-kajian-ahli" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054478/1054478_400.jpg" alt="Pembukaan Atraksi Glow Kebun Raya Bogor Ditunda, Tunggu Kajian Ahli" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1514524/pembukaan-atraksi-glow-kebun-raya-bogor-ditunda-tunggu-kajian-ahli">
                <h2 class="title">Pembukaan Atraksi Glow Kebun Raya Bogor Ditunda, Tunggu Kajian Ahli</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1514495/sultan-hb-x-ingin-semua-objek-wisata-yogyakarta-buka-ini-respons-kemenparekraf" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/26/id_1053892/1053892_400.jpg" alt="Sultan HB X Ingin Semua Objek Wisata Yogyakarta Buka, Ini Respons Kemenparekraf" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1514495/sultan-hb-x-ingin-semua-objek-wisata-yogyakarta-buka-ini-respons-kemenparekraf">
                <h2 class="title">Sultan HB X Ingin Semua Objek Wisata Yogyakarta Buka, Ini Respons Kemenparekraf</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1514572/10-stasiun-kereta-api-terindah-di-dunia-arsitekturnya-tak-biasa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/26/id_969840/969840_400.jpg" alt="10 Stasiun Kereta Api Terindah di Dunia, Arsitekturnya Tak Biasa" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1514572/10-stasiun-kereta-api-terindah-di-dunia-arsitekturnya-tak-biasa">
                <h2 class="title">10 Stasiun Kereta Api Terindah di Dunia, Arsitekturnya Tak Biasa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1512492/51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/08/05/id_629682/629682_400.jpg" alt="51 Calon Anggota Komisi Nasional Disabilitas yang Lolos Seleksi Kualitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1512492/51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas">
                <h2 class="title">51 Calon Anggota Komisi Nasional Disabilitas yang Lolos Seleksi Kualitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1512536/sebab-penyandang-disabilitas-kerap-tidak-diterima-di-sekolah-kedokteran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/01/28/id_815361/815361_400.jpg" alt="Sebab Penyandang Disabilitas Kerap Tidak Diterima di Sekolah Kedokteran" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1512536/sebab-penyandang-disabilitas-kerap-tidak-diterima-di-sekolah-kedokteran">
                <h2 class="title">Sebab Penyandang Disabilitas Kerap Tidak Diterima di Sekolah Kedokteran</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1512922/menteri-budi-gunadi-sadikin-minta-saran-soal-vaksinasi-difabel-di-luar-jawa-bali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/01/id_1024962/1024962_400.jpg" alt="Menteri Budi Gunadi Sadikin Minta Saran Soal Vaksinasi Difabel di Luar Jawa Bali" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1512922/menteri-budi-gunadi-sadikin-minta-saran-soal-vaksinasi-difabel-di-luar-jawa-bali">
                <h2 class="title">Menteri Budi Gunadi Sadikin Minta Saran Soal Vaksinasi Difabel di Luar Jawa Bali</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2815/ptm-lahirkan-klaster-covid-19-di-sekolah-3-provinsi-catat-lebih-dari-100-gugus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046752/1046752_400.jpg" alt="PTM Lahirkan Klaster Covid-19 di Sekolah, 3 Provinsi Catat Lebih dari 100 Gugus" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2815/ptm-lahirkan-klaster-covid-19-di-sekolah-3-provinsi-catat-lebih-dari-100-gugus">
                <h2 class="title">PTM Lahirkan Klaster Covid-19 di Sekolah, 3 Provinsi Catat Lebih dari 100 Gugus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2816/ini-daftar-lengkap-hari-libur-nasional-dan-catatan-tentang-cuti-bersama-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054149/1054149_400.jpg" alt="Ini Daftar Lengkap Hari Libur Nasional dan Catatan Tentang Cuti Bersama 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2816/ini-daftar-lengkap-hari-libur-nasional-dan-catatan-tentang-cuti-bersama-2022">
                <h2 class="title">Ini Daftar Lengkap Hari Libur Nasional dan Catatan Tentang Cuti Bersama 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2813/waspada-penyakit-yang-terabaikan-saat-pandemi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/23/id_1052993/1052993_400.jpg" alt="Waspada, Penyakit Yang Terabaikan Saat Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2813/waspada-penyakit-yang-terabaikan-saat-pandemi-covid-19">
                <h2 class="title">Waspada, Penyakit Yang Terabaikan Saat Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1228/jumlah-politisi-ukraina-paling-banyak-tercatat-dalam-pandora-papers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056788/1056788_400.jpg" alt="Jumlah Politisi Ukraina Paling Banyak Tercatat dalam Pandora Papers" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1228/jumlah-politisi-ukraina-paling-banyak-tercatat-dalam-pandora-papers">
                <h2 class="title">Jumlah Politisi Ukraina Paling Banyak Tercatat dalam Pandora Papers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1227/ukuran-arsip-pandora-papers-hampir-3-tb-skala-terbesar-pembocoran-arsip" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/06/id_1056487/1056487_400.jpg" alt="Ukuran Arsip Pandora Papers Hampir 3 TB, Skala Terbesar Pembocoran Arsip" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1227/ukuran-arsip-pandora-papers-hampir-3-tb-skala-terbesar-pembocoran-arsip">
                <h2 class="title">Ukuran Arsip Pandora Papers Hampir 3 TB, Skala Terbesar Pembocoran Arsip</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1226/sinovac-jadi-vaksin-covid-19-paling-banyak-diterima-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/05/id_1056314/1056314_400.jpg" alt="Sinovac Jadi Vaksin Covid-19 Paling Banyak Diterima Indonesia" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1226/sinovac-jadi-vaksin-covid-19-paling-banyak-diterima-indonesia">
                <h2 class="title">Sinovac Jadi Vaksin Covid-19 Paling Banyak Diterima Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051738/1051738_400.jpg" alt="Ideacloud 2021 Dukung Pelaku Bisnis Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia">
                <h2 class="title">Ideacloud 2021 Dukung Pelaku Bisnis Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051883/1051883_400.jpg" alt="Sicepat Ekspres Raih Dua Penghargaan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan">
                <h2 class="title">Sicepat Ekspres Raih Dua Penghargaan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005629/produk-fashion-pria-untuk-tampil-stylish" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051881/1051881_400.jpg" alt="Produk Fashion Pria untuk Tampil Stylish" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005629/produk-fashion-pria-untuk-tampil-stylish">
                <h2 class="title">Produk Fashion Pria untuk Tampil Stylish</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049381/1049381_400.jpg" alt="Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk">
                <h2 class="title">Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050562/1050562_400.jpg" alt="Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen">
                <h2 class="title">Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1506621/enam-tips-wealth-wisdom-2021-untuk-meningkatkan-kualitas-hidup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051216/1051216_400.jpg" alt="Enam Tips Wealth Wisdom 2021 Untuk Meningkatkan Kualitas Hidup " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1506621/enam-tips-wealth-wisdom-2021-untuk-meningkatkan-kualitas-hidup">
                <h2 class="title">Enam Tips Wealth Wisdom 2021 Untuk Meningkatkan Kualitas Hidup </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1506112/festival-film-uni-eropa-europe-on-screen-kembali-digelar-secara-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/14/id_1050904/1050904_400.jpg" alt="Festival Film Uni Eropa "Europe on Screen" kembali digelar secara virtual " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1506112/festival-film-uni-eropa-europe-on-screen-kembali-digelar-secara-virtual">
                <h2 class="title">Festival Film Uni Eropa "Europe on Screen" kembali digelar secara virtual </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052964/1052964_400.jpg" alt="Cari Tahu Level Bahasa Inggris Anda Dengan English Score" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score">
                <h2 class="title">Cari Tahu Level Bahasa Inggris Anda Dengan English Score</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//difabel.tempo.co"><span itemprop="name">difabel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Kawasan di Inggris yang Paling Rawan Bagi Penyandang Disabilitas						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Cheta Nilawaty P.</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Rini Kustiani</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Kamis, 7 Oktober 2021 14:30 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://difabel.tempo.co/read/1514727/kawasan-di-inggris-yang-paling-rawan-bagi-penyandang-disabilitas">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/03/28/id_926510/926510_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=926510&width=720" data-original-src="https://statik.tempo.co/?id=926510&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_720.jpg" data-original-src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_720.jpg" alt="Ilustrasi penyandang disabilitas atau difabel. REUTERS | Rafael Marchante">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi penyandang disabilitas atau difabel. REUTERS | Rafael Marchante</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Para <a href="http://www.tempo.co/tag/penyandang-disabilitas" target="_blank" rel="noopener"><strong>penyandang disabilitas</strong></a> yang tinggal di Yorkshire Barat, Inggris, khawatir akan keselamatan mereka. Musababnya, akhir-akhir ini ada kelompok masyarakat yang menargetkan difabel sebagai target perundungan dan penyerangan di jalan.</p><div id="_popIn_recommend_word"></div><p>Kasus terbaru terjadi pada Amy Williamson, 25 tahun. Perempuan penyandang disabilitas intelektual ini mengalami perundungan dan penyerangan saat bepergian di tengah Kota Yorkshire Barat, Inggris. Menurut Amy, ini adalah bully-ing kesekian kali yang pernah ia alami.</p><p>"Saya dicegat oleh segerombolan orang. Mereka memanggil dan memperlakukan saya dengan tidak pantas," kata Amy Williamson seperti dikutip dari BBC pada Kamis, 7 Oktober 2021. Bukan hanya Amy Williamson, sejumlah difabel lain juga mengalami peristiwa yang sama. Kondisi ini mengakibatkan mereka takut keluar rumah.</p><div id="full"></div><p>Sebuah penelitian terbaru dari Leonard Cheshire dan United Response menunjukkan, Yorkshire merupakan wilayah dengan angka penyerangan dan perilaku kebencian terhadap penyandang disabilitas tertinggi di Inggris selama empat tahun terakhir. Penelitian yang mengumpulkan laporan 39 warga Inggris dan Wells, serta 43 laporan kepolisian, telah merekam 935 kasus penyerangan dan tindak kebencian terhadap <a href="http://www.tempo.co/tag/difabel" target="_blank" rel="noopener"><strong>difabel</strong></a> Yorkshire hingga Maret 2021.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>"Dari jumlah tersebut, terdapat peningkatan kasus penyerangan dan tindak kebencian terhadap penyandang disabilitas hingga 7,5 persen dari tahun kemarin," tulis Leonard Cheshire dalam laporannya. Dia menambahkan, dari 935 insiden, hanya tujuh kasus yang ditindaklanjuti ke tahap penyelidikan oleh polisi.</p><p>Komunitas dan organisasi advokasi penyandang disabilitas sudah melaporkan setiap peristiwa tersebut kepada polisi. Kepolisian Yorkshire Barat menyatakan terus berusaha memberikan keamanan dan keselamatan bagi penyandang disabilitas dari kelompok tertentu.</p><p>Asisten Kepala Polisi Damien Miller mengatakan, gerombolan penyerang dan penyebar kebencian terhadap penyandang disabilitas di Yorkshire termasuk kejahatan yang terorganisir. Mereka juga mengidentifikasi apakah setiap insiden kebencian yang dialami difabel di Yorkshire masuk dalam tindak pidana atau bukan.</p><p>"Kami sedang menelusuri beberapa kasus <a href="http://www.tempo.co/tag/kekerasan" target="_blank" rel="noopener"><strong>kekerasan</strong></a> dan ujaran kebencian kepada penyandang disabilitas," kata Miller. "Kami tak hanya menjanjikan pengungkapan semua kasus ini, namun juga memberikan keamanan kepada masyarakat."</p><p><em><strong>Baca juga:</strong></em><br /><em><strong><a href="https://difabel.tempo.co/read/1514563/penyandang-disabilitas-intelektual-menjalani-hukuman-mati-di-amerika-serikat" target="_blank" rel="noopener">Penyandang Disabilitas Intelektual Menjalani Hukuman Mati di Amerika Serikat</a></strong></em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/penyandang-disabilitas" itemprop="keywords" class="penyandang-disabilitas">Penyandang disabilitas</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/difabel" itemprop="keywords" class="difabel">difabel</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/inggris" itemprop="keywords" class="inggris">Inggris</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kekerasan" itemprop="keywords" class="kekerasan">Kekerasan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/ujaran-kebencian" itemprop="keywords" class="ujaran-kebencian">Ujaran Kebencian </a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 							<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script>

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div> -->
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://difabel.tempo.co/read/1514563/penyandang-disabilitas-intelektual-menjalani-hukuman-mati-di-amerika-serikat">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/10/10/id_654047/654047_400.jpg" alt="Penyandang Disabilitas Intelektual Menjalani Hukuman Mati di Amerika Serikat">
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1514563/penyandang-disabilitas-intelektual-menjalani-hukuman-mati-di-amerika-serikat">
						            <h2 class="title terkait">Penyandang Disabilitas Intelektual Menjalani Hukuman Mati di Amerika Serikat</h2>
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1514563/penyandang-disabilitas-intelektual-menjalani-hukuman-mati-di-amerika-serikat">
						            <span class="col time">19 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://difabel.tempo.co/read/1514558/jacob-bolotin-tunanetra-pertama-yang-berprofesi-sebagai-dokter">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/10/07/id_1056587/1056587_400.jpg" alt="Jacob Bolotin, Tunanetra Pertama yang Berprofesi sebagai Dokter">
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1514558/jacob-bolotin-tunanetra-pertama-yang-berprofesi-sebagai-dokter">
						            <h2 class="title terkait">Jacob Bolotin, Tunanetra Pertama yang Berprofesi sebagai Dokter</h2>
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1514558/jacob-bolotin-tunanetra-pertama-yang-berprofesi-sebagai-dokter">
						            <span class="col time">20 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1514421/aji-indonesia-ingin-kasus-kekerasan-terhadap-nurhadi-bisa-tuntas-di-pengadilan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/31/id_1011101/1011101_400.jpg" alt="AJI Indonesia Ingin Kasus Kekerasan Terhadap Nurhadi Bisa Tuntas di Pengadilan">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1514421/aji-indonesia-ingin-kasus-kekerasan-terhadap-nurhadi-bisa-tuntas-di-pengadilan">
						            <h2 class="title terkait">AJI Indonesia Ingin Kasus Kekerasan Terhadap Nurhadi Bisa Tuntas di Pengadilan</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1514421/aji-indonesia-ingin-kasus-kekerasan-terhadap-nurhadi-bisa-tuntas-di-pengadilan">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1514386/sidang-kekerasan-jurnalis-nurhadi-tempo-jelaskan-pentingnya-berita-berimbang">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/29/id_1054642/1054642_400.jpg" alt="Sidang Kekerasan Jurnalis Nurhadi, Tempo Jelaskan Pentingnya Berita Berimbang ">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1514386/sidang-kekerasan-jurnalis-nurhadi-tempo-jelaskan-pentingnya-berita-berimbang">
						            <h2 class="title terkait">Sidang Kekerasan Jurnalis Nurhadi, Tempo Jelaskan Pentingnya Berita Berimbang </h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1514386/sidang-kekerasan-jurnalis-nurhadi-tempo-jelaskan-pentingnya-berita-berimbang">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 524589">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1513475/perhimpunan-jiwa-sehat-bikin-lomba-memperingati-hari-kesehatan-mental-sedunia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2016/07/22/id_524589/524589_400.jpg" alt="Perhimpunan Jiwa Sehat Bikin Lomba Memperingati Hari Kesehatan Mental Sedunia">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1513475/perhimpunan-jiwa-sehat-bikin-lomba-memperingati-hari-kesehatan-mental-sedunia">
						                        <h2 class="title rekomendasi">Perhimpunan Jiwa Sehat Bikin Lomba Memperingati Hari Kesehatan Mental Sedunia</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1513475/perhimpunan-jiwa-sehat-bikin-lomba-memperingati-hari-kesehatan-mental-sedunia">
						                        <span class="col time">3 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 629682">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1512492/51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/08/05/id_629682/629682_400.jpg" alt="51 Calon Anggota Komisi Nasional Disabilitas yang Lolos Seleksi Kualitas">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1512492/51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas">
						                        <h2 class="title rekomendasi">51 Calon Anggota Komisi Nasional Disabilitas yang Lolos Seleksi Kualitas</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1512492/51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas">
						                        <span class="col time">6 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1054054">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1512073/jam-tangan-khusus-tunanetra-salah-satunya-dipakai-blindman-jack">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/27/id_1054054/1054054_400.jpg" alt="Jam Tangan Khusus Tunanetra, Salah Satunya Dipakai Blindman Jack">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1512073/jam-tangan-khusus-tunanetra-salah-satunya-dipakai-blindman-jack">
						                        <h2 class="title rekomendasi">Jam Tangan Khusus Tunanetra, Salah Satunya Dipakai Blindman Jack</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1512073/jam-tangan-khusus-tunanetra-salah-satunya-dipakai-blindman-jack">
						                        <span class="col time">7 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1028622">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/06/17/id_1028622/1028622_400.jpg" alt="Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas">
						                        <h2 class="title rekomendasi">Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas">
						                        <span class="col time">11 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <img class="foto" src="https://statik.tempo.co/data/2019/10/25/id_883743/883743_400.jpg" alt="Semangat Anak-anak Disabilitas Berlatih Sepak Bola di Gaza">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <h2 class="title foto">Semangat Anak-anak Disabilitas Berlatih Sepak Bola di Gaza</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <span class="col time">25 Oktober 2019</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <img class="foto" src="https://statik.tempo.co/data/2018/12/03/id_801321/801321_400.jpg" alt="Penyandang Disabilitas Jajal Fasilitas Jalan Ibu Kota">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <h2 class="title foto">Penyandang Disabilitas Jajal Fasilitas Jalan Ibu Kota</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <span class="col time">3 Desember 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <img class="foto" src="https://statik.tempo.co/data/2018/09/18/id_734536/734536_400.jpg" alt="Semangat Pasangan Tunanetra Pembuat Keranjang di Mesir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <h2 class="title foto">Semangat Pasangan Tunanetra Pembuat Keranjang di Mesir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <span class="col time">18 September 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <img class="foto" src="https://statik.tempo.co/data/2018/09/07/id_731885/731885_400.jpg" alt="Siswa di Mesir Buat Tongkat Canggih untuk Tunanetra">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <h2 class="title foto">Siswa di Mesir Buat Tongkat Canggih untuk Tunanetra</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <span class="col time">7 September 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2020-03-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <img class="video" src="https://statik.tempo.co/data/2020/03/05/id_920574/920574_400.jpg" alt="14 Bintara Difabel Ikut Pendidikan Perwira Polri ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <h2 class="title video">14 Bintara Difabel Ikut Pendidikan Perwira Polri </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <span class="col time">5 Maret 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/04/id_894592/894592_400.jpg" alt="Cerita Penyandang Disabilitas Naik Bus Tingkat dan MRT Jakarta ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <h2 class="title video">Cerita Penyandang Disabilitas Naik Bus Tingkat dan MRT Jakarta </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <span class="col time">4 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/01/id_893760/893760_400.jpg" alt="Parade dan Gerak Jalan Sehat Bersama Disabilitas">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <h2 class="title video">Parade dan Gerak Jalan Sehat Bersama Disabilitas</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <span class="col time">1 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/01/id_893745/893745_400.jpg" alt="Kisah Inspiratif Guru Difabel Mengajar Anak-anak Autis">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <h2 class="title video">Kisah Inspiratif Guru Difabel Mengajar Anak-anak Autis</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <span class="col time">1 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://difabel.tempo.co/read/1514727/kawasan-di-inggris-yang-paling-rawan-bagi-penyandang-disabilitas" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1512492/51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://difabel.tempo.co/read/1512492/51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas">
            <h2 class="title">51 Calon Anggota Komisi Nasional Disabilitas yang Lolos Seleksi Kualitas</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1512536/sebab-penyandang-disabilitas-kerap-tidak-diterima-di-sekolah-kedokteran" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://difabel.tempo.co/read/1512536/sebab-penyandang-disabilitas-kerap-tidak-diterima-di-sekolah-kedokteran">
            <h2 class="title">Sebab Penyandang Disabilitas Kerap Tidak Diterima di Sekolah Kedokteran</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1512922/menteri-budi-gunadi-sadikin-minta-saran-soal-vaksinasi-difabel-di-luar-jawa-bali" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://difabel.tempo.co/read/1512922/menteri-budi-gunadi-sadikin-minta-saran-soal-vaksinasi-difabel-di-luar-jawa-bali">
            <h2 class="title">Menteri Budi Gunadi Sadikin Minta Saran Soal Vaksinasi Difabel di Luar Jawa Bali</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1513475/perhimpunan-jiwa-sehat-bikin-lomba-memperingati-hari-kesehatan-mental-sedunia" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://difabel.tempo.co/read/1513475/perhimpunan-jiwa-sehat-bikin-lomba-memperingati-hari-kesehatan-mental-sedunia">
            <h2 class="title">Perhimpunan Jiwa Sehat Bikin Lomba Memperingati Hari Kesehatan Mental Sedunia</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1514563/penyandang-disabilitas-intelektual-menjalani-hukuman-mati-di-amerika-serikat" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://difabel.tempo.co/read/1514563/penyandang-disabilitas-intelektual-menjalani-hukuman-mati-di-amerika-serikat">
            <h2 class="title">Penyandang Disabilitas Intelektual Menjalani Hukuman Mati di Amerika Serikat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1514843/siasat-penangkal-jeratan-pinjaman-online-ilegal">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054283/1054283_400.jpg" alt="Siasat Penangkal Jeratan Pinjaman Online Ilegal ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1514843/siasat-penangkal-jeratan-pinjaman-online-ilegal">
            <h2 class="title">Siasat Penangkal Jeratan Pinjaman Online Ilegal </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1514457/bergegas-bali-dibuka-bagi-turis-asing-tahap-awal-menuju-agenda-internasional">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052793/1052793_400.jpg" alt="Bergegas Bali Dibuka bagi Turis Asing, Tahap Awal Menuju Agenda Internasional">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1514457/bergegas-bali-dibuka-bagi-turis-asing-tahap-awal-menuju-agenda-internasional">
            <h2 class="title">Bergegas Bali Dibuka bagi Turis Asing, Tahap Awal Menuju Agenda Internasional</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1513889/9-nama-yang-disebut-dalam-pandora-papers">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/04/id_1055768/1055768_400.jpg" alt="9 Nama yang Disebut dalam Pandora Papers">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1513889/9-nama-yang-disebut-dalam-pandora-papers">
            <h2 class="title">9 Nama yang Disebut dalam Pandora Papers</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1513322/simalakama-tawaran-asn-polri-untuk-eks-pegawai-kpk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054225/1054225_400.jpg" alt="Simalakama Tawaran ASN Polri untuk Eks Pegawai KPK">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1513322/simalakama-tawaran-asn-polri-untuk-eks-pegawai-kpk">
            <h2 class="title">Simalakama Tawaran ASN Polri untuk Eks Pegawai KPK</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1514727/kawasan-di-inggris-yang-paling-rawan-bagi-penyandang-disabilitas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Kawasan di Inggris yang Paling Rawan Bagi Penyandang Disabilitas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1514727/kawasan-di-inggris-yang-paling-rawan-bagi-penyandang-disabilitas">
												<h2 class="title terkini">Kawasan di Inggris yang Paling Rawan Bagi Penyandang Disabilitas</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1514727/kawasan-di-inggris-yang-paling-rawan-bagi-penyandang-disabilitas">
						<span class="col terkini">11 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1514691/cara-sekolah-tunarungu-di-denpasar-bali-menerapkan-pembelajaran-tatap-muka" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056686/1056686_400.jpg" alt="Cara Sekolah Tunarungu di Denpasar Bali Menerapkan Pembelajaran Tatap Muka" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1514691/cara-sekolah-tunarungu-di-denpasar-bali-menerapkan-pembelajaran-tatap-muka">
												<h2 class="title terkini">Cara Sekolah Tunarungu di Denpasar Bali Menerapkan Pembelajaran Tatap Muka</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1514691/cara-sekolah-tunarungu-di-denpasar-bali-menerapkan-pembelajaran-tatap-muka">
						<span class="col terkini">12 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1514563/penyandang-disabilitas-intelektual-menjalani-hukuman-mati-di-amerika-serikat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/10/10/id_654047/654047_400.jpg" alt="Penyandang Disabilitas Intelektual Menjalani Hukuman Mati di Amerika Serikat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1514563/penyandang-disabilitas-intelektual-menjalani-hukuman-mati-di-amerika-serikat">
												<h2 class="title terkini">Penyandang Disabilitas Intelektual Menjalani Hukuman Mati di Amerika Serikat</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1514563/penyandang-disabilitas-intelektual-menjalani-hukuman-mati-di-amerika-serikat">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1514558/jacob-bolotin-tunanetra-pertama-yang-berprofesi-sebagai-dokter" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056587/1056587_400.jpg" alt="Jacob Bolotin, Tunanetra Pertama yang Berprofesi sebagai Dokter" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1514558/jacob-bolotin-tunanetra-pertama-yang-berprofesi-sebagai-dokter">
												<h2 class="title terkini">Jacob Bolotin, Tunanetra Pertama yang Berprofesi sebagai Dokter</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1514558/jacob-bolotin-tunanetra-pertama-yang-berprofesi-sebagai-dokter">
						<span class="col terkini">20 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1513608/cara-komika-tunanetra-blindman-jack-mencari-pasangan-hidup" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054054/1054054_400.jpg" alt="Cara Komika Tunanetra Blindman Jack Mencari Pasangan Hidup" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1513608/cara-komika-tunanetra-blindman-jack-mencari-pasangan-hidup">
												<h2 class="title terkini">Cara Komika Tunanetra Blindman Jack Mencari Pasangan Hidup</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1513608/cara-komika-tunanetra-blindman-jack-mencari-pasangan-hidup">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1513475/perhimpunan-jiwa-sehat-bikin-lomba-memperingati-hari-kesehatan-mental-sedunia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2016/07/22/id_524589/524589_400.jpg" alt="Perhimpunan Jiwa Sehat Bikin Lomba Memperingati Hari Kesehatan Mental Sedunia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1513475/perhimpunan-jiwa-sehat-bikin-lomba-memperingati-hari-kesehatan-mental-sedunia">
												<h2 class="title terkini">Perhimpunan Jiwa Sehat Bikin Lomba Memperingati Hari Kesehatan Mental Sedunia</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1513475/perhimpunan-jiwa-sehat-bikin-lomba-memperingati-hari-kesehatan-mental-sedunia">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1512922/menteri-budi-gunadi-sadikin-minta-saran-soal-vaksinasi-difabel-di-luar-jawa-bali" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/01/id_1024962/1024962_400.jpg" alt="Menteri Budi Gunadi Sadikin Minta Saran Soal Vaksinasi Difabel di Luar Jawa Bali" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1512922/menteri-budi-gunadi-sadikin-minta-saran-soal-vaksinasi-difabel-di-luar-jawa-bali">
												<h2 class="title terkini">Menteri Budi Gunadi Sadikin Minta Saran Soal Vaksinasi Difabel di Luar Jawa Bali</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1512922/menteri-budi-gunadi-sadikin-minta-saran-soal-vaksinasi-difabel-di-luar-jawa-bali">
						<span class="col terkini">5 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1512536/sebab-penyandang-disabilitas-kerap-tidak-diterima-di-sekolah-kedokteran" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/01/28/id_815361/815361_400.jpg" alt="Sebab Penyandang Disabilitas Kerap Tidak Diterima di Sekolah Kedokteran" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1512536/sebab-penyandang-disabilitas-kerap-tidak-diterima-di-sekolah-kedokteran">
												<h2 class="title terkini">Sebab Penyandang Disabilitas Kerap Tidak Diterima di Sekolah Kedokteran</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1512536/sebab-penyandang-disabilitas-kerap-tidak-diterima-di-sekolah-kedokteran">
						<span class="col terkini">6 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1512492/51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/08/05/id_629682/629682_400.jpg" alt="51 Calon Anggota Komisi Nasional Disabilitas yang Lolos Seleksi Kualitas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1512492/51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas">
												<h2 class="title terkini">51 Calon Anggota Komisi Nasional Disabilitas yang Lolos Seleksi Kualitas</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1512492/51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas">
						<span class="col terkini">6 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1512285/blindman-jack-contohkan-diskriminasi-ke-tunanetra-saat-bepergian" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054054/1054054_400.jpg" alt="Blindman Jack Contohkan Diskriminasi ke Tunanetra Saat Bepergian" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1512285/blindman-jack-contohkan-diskriminasi-ke-tunanetra-saat-bepergian">
												<h2 class="title terkini">Blindman Jack Contohkan Diskriminasi ke Tunanetra Saat Bepergian</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1512285/blindman-jack-contohkan-diskriminasi-ke-tunanetra-saat-bepergian">
						<span class="col terkini">7 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2826/astrazeneca-temukan-obat-terapi-covid-ini-bedanya-dengan-vaksin?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>AstraZeneca Temukan Obat Terapi Covid, Ini Bedanya dengan Vaksin</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2010/10/05/id_49238/49238_620.jpg">
      </a>
      <p>
        AstraZeneca mengembangkan terapi yang diklaim mampu menyembuhkan pasien dari Covid-19. Obat terapi ini punya cara kerja yang berbeda dengan vaksin.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://difabel.tempo.co/read/1514563/penyandang-disabilitas-intelektual-menjalani-hukuman-mati-di-amerika-serikat');
	// 			window.location = 'https://difabel.tempo.co/read/1514563/penyandang-disabilitas-intelektual-menjalani-hukuman-mati-di-amerika-serikat';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  difabel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1513475",
										   "title" : "perhimpunan-jiwa-sehat-bikin-lomba-memperingati-hari-kesehatan-mental-sedunia"
									   },
									   {
										   "id"	:"1512492",
										   "title" : "51-calon-anggota-komisi-nasional-disabilitas-yang-lolos-seleksi-kualitas"
									   },
									   {
										   "id"	:"1512073",
										   "title" : "jam-tangan-khusus-tunanetra-salah-satunya-dipakai-blindman-jack"
									   },
									   {
										   "id"	:"1510433",
										   "title" : "beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-10-07T19:09:53Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
