<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas - Difabel Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1030354&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1030354&width=650" />
    <meta property="og:url" content="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas" />
  <meta property="og:title" content="Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Microsoft menyatakan bentuk aksesibilitas dalam sistem operasi Windows 11 lebih bervariasi bagi pengguna disabilitas." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas" />
        <link rel="canonical" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://difabel.tempo.co/amp/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Microsoft menyatakan bentuk aksesibilitas dalam sistem operasi Windows 11 lebih bervariasi bagi pengguna disabilitas."/>
    <meta name="keywords" content="disabilitas, Windows 11, Windows, Microsoft, difabel, aksesibilitas, Sistem Operasi"/>
            <meta name="author" content="Rini Kustiani">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1528684">

		<link rel="image_src" href="https://statik.tempo.co?id=1030354&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Cheta Nilawaty P.">
    <!-- Item Category -->
    <meta property="article:section" content="difabel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="difabel_aksesibilitas"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-11-15T14:17:25+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas">
		<meta name="twitter:description" content="Microsoft menyatakan bentuk aksesibilitas dalam sistem operasi Windows 11 lebih bervariasi bagi pengguna disabilitas.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1030354&width=650">

				<meta name="adx:sections" content="difabel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas"
    },
    "headline": "Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas",
    "author": {
            "@type": "Person",
            "name": "Cheta Nilawaty P."
    },
    "editor": {
            "@type": "Person",
            "name": "Rini Kustiani"
    },
    "keywords": "disabilitas, Windows 11, Windows, Microsoft, difabel, aksesibilitas, Sistem Operasi",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1030354&width=650",
          "caption": "Windows 11. Foto: Microsoft"
    },
    "description": "Microsoft menyatakan bentuk aksesibilitas dalam sistem operasi Windows 11 lebih bervariasi bagi pengguna disabilitas.",
        "articleBody": "TEMPO.CO, Jakarta - Microsoft meluncurkan Windows 11 yang lebih terakses bagi pengguna dengan disabilitas. Terdapat beberapa fitur unggulan yang disesuaikan dengan kebutuhan spesifik dan pengalaman pengguna difabel.Senior Product Design Manager Windows 11, Jiwon Choi mengatakan, bentuk aksesibilitas dalam platform Windows 11 lebih bervariasi bagi pengguna disabilitas. Misalkan sistem pengoperasian Windows yang dapat dilakukan melalui suara dan sentuhan pena atau jari pada layar komputer. Ada pula tampilan kontras yang dapat diatur dengan lebih mudah oleh pengguna berpenglihatan lemah atau Low Vision.\"Tim kami bekerja untuk mengakomodasi dua kepentingan,\" kata Jiwon Choi dalam konferensi pers virtual melalui aplikasi Microsoft Theme pada Kamis, 11 November 2021. Pertama, aksesibilitas yang lebih baik untuk pengguna Microsoft; kedua, untuk pengguna disabilitas dengan kebutuhan yang lebih unik dan spesifik berdasarkan pengalaman penggunanya.Sistem operasi Windows 11 resmi meluncur pada 5 Oktober 2021 di Indonesia. Platform ini bisa diperoleh melalui pembaruan gratis pada komputer dengan sistem operasi Windows 10 yang memenuhi syarat dan dalam komputer baru.Designer Accessibility Input for Windows 11, John Porter menjelaskan, pengoperasian melalui suara merupakan salah satu fitur terunggul Windows 11 yang dapat mengakomodasi pengguna dari ragam disabilitas fisik. Voice input pada Windows 11 bukan sebatas alat, melainkan juga fitur pengampu (Assistive Tools) bagi pengguna difabel dalam mengoperasikan komputernya secara mandiri.\"Selain pengguna dengan disabilitas, voice input tentu bermanfaat bagi pengguna Windows 11 yang mengalami kesulitan dalam menavigasikan komputernya,\" kata John Porter yang juga penyandang disabilitas Cerebral Palsy. Windows 11 mengakomodasi kepentingan pengguna difabel dalam platform telekonferensi digital.Di sana terdapat fitur Microsoft Theme yang menyediakan close caption bagi pengguna dengan disabilitas sensorik pendengaran dalam 13 bahasa. Close caption berfungsi mengubah suara pembicara dalam forum menjadi tulisan, sehingga dapat dibaca oleh disabilitas. \"Close caption dan subtitle dapat digunakan saat event berjalan secara langsung,\" tulis Tim Microsoft dalam situs resminya.Dalam penggunaan Microsoft Theme, penyelenggara dan peserta telekonferensi dapat mengakses close caption dengan memilih kotak bertuliskan caption. Tulisan tersebut dapat diakses oleh tetikus maupun panah pengarah bagi pengguna pembaca layar.Baca juga:Microsoft Umumkan Versi Windows 11 SE untuk Sekolah, Pesaing Chrome OSSelalu update info terkini. Simak breaking news dan berita pilihan dari Tempo.co di kanal Telegram “Tempo.co Update”. Klik Tempo.co Update untuk bergabung. Anda perlu meng-install aplikasi Telegram lebih dulu.",
    "datePublished": "2021-11-15T14:17:25+07:00",
        "dateModified": "2021-11-15T14:17:25+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://difabel.tempo.co",
            "name": "Difabel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://difabel.tempo.co",
            "name": "Difabel_aksesibilitas"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 107 -  - Criteo Tag --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 16 November 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1529058/kepala-gundul-akibat-kemoterapi-ari-lasso-optimis-akan-gondrong-lagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066768/1066768_400.jpg" alt="Kepala Gundul Akibat Kemoterapi, Ari Lasso Optimis akan Gondrong Lagi" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1529058/kepala-gundul-akibat-kemoterapi-ari-lasso-optimis-akan-gondrong-lagi">
                <h2 class="title">Kepala Gundul Akibat Kemoterapi, Ari Lasso Optimis akan Gondrong Lagi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1529050/tantri-kotak-batal-mundur-jadi-vokalis-berkat-pengakuan-seorang-penggemar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066767/1066767_400.jpg" alt="Tantri Kotak Batal Mundur Jadi Vokalis Berkat Pengakuan Seorang Penggemar" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1529050/tantri-kotak-batal-mundur-jadi-vokalis-berkat-pengakuan-seorang-penggemar">
                <h2 class="title">Tantri Kotak Batal Mundur Jadi Vokalis Berkat Pengakuan Seorang Penggemar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1528854/kalina-ocktaranny-buru-mantan-art-yang-ambil-uang-ratusan-juta-milik-ibunya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/14/id_1034773/1034773_400.jpg" alt="Kalina Ocktaranny Buru Mantan ART yang Ambil Uang Ratusan Juta Milik Ibunya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1528854/kalina-ocktaranny-buru-mantan-art-yang-ambil-uang-ratusan-juta-milik-ibunya">
                <h2 class="title">Kalina Ocktaranny Buru Mantan ART yang Ambil Uang Ratusan Juta Milik Ibunya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1528866/kenalan-dengan-si-kolesterol-jahat-yang-berbahaya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/09/11/id_538423/538423_400.jpg" alt="Kenalan dengan Si Kolesterol Jahat yang Berbahaya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1528866/kenalan-dengan-si-kolesterol-jahat-yang-berbahaya">
                <h2 class="title">Kenalan dengan Si Kolesterol Jahat yang Berbahaya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1528891/3-mitos-populer-senam-kegel-termasuk-angkat-performa-hubungan-intim" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/07/id_950891/950891_400.jpg" alt="3 Mitos Populer Senam Kegel, Termasuk Angkat Performa Hubungan Intim?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1528891/3-mitos-populer-senam-kegel-termasuk-angkat-performa-hubungan-intim">
                <h2 class="title">3 Mitos Populer Senam Kegel, Termasuk Angkat Performa Hubungan Intim?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1528905/wujudkan-bisnis-berkelanjutan-pentingnya-anak-muda-kolaborasi-kawasan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066679/1066679_400.jpg" alt="Wujudkan Bisnis Berkelanjutan, Pentingnya Anak Muda Kolaborasi Kawasan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1528905/wujudkan-bisnis-berkelanjutan-pentingnya-anak-muda-kolaborasi-kawasan">
                <h2 class="title">Wujudkan Bisnis Berkelanjutan, Pentingnya Anak Muda Kolaborasi Kawasan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1528974/betulkah-film-red-notice-syuting-di-bali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063803/1063803_400.jpg" alt="Betulkah Film Red Notice Syuting di Bali?" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1528974/betulkah-film-red-notice-syuting-di-bali">
                <h2 class="title">Betulkah Film Red Notice Syuting di Bali?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1528942/libur-natal-dan-tahun-baru-bali-akan-batasi-jumlah-kunjungan-wisatawan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052793/1052793_400.jpg" alt="Libur Natal dan Tahun Baru, Bali akan Batasi Jumlah Kunjungan Wisatawan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1528942/libur-natal-dan-tahun-baru-bali-akan-batasi-jumlah-kunjungan-wisatawan">
                <h2 class="title">Libur Natal dan Tahun Baru, Bali akan Batasi Jumlah Kunjungan Wisatawan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1528948/10-destinasi-wisata-sekitar-bandara-yogyakarta-ada-gua-kiskendo-kisah-ramayana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/17/id_960442/960442_400.jpg" alt="10 Destinasi Wisata Sekitar Bandara Yogyakarta, Ada Gua Kiskendo Kisah Ramayana" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1528948/10-destinasi-wisata-sekitar-bandara-yogyakarta-ada-gua-kiskendo-kisah-ramayana">
                <h2 class="title">10 Destinasi Wisata Sekitar Bandara Yogyakarta, Ada Gua Kiskendo Kisah Ramayana</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1526885/tips-menyesuaikan-jenis-pekerjaan-dengan-kemampuan-dan-ragam-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="Tips Menyesuaikan Jenis Pekerjaan dengan Kemampuan dan Ragam Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1526885/tips-menyesuaikan-jenis-pekerjaan-dengan-kemampuan-dan-ragam-disabilitas">
                <h2 class="title">Tips Menyesuaikan Jenis Pekerjaan dengan Kemampuan dan Ragam Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/25/id_1030354/1030354_400.jpg" alt="Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas">
                <h2 class="title">Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2856/politisi-dan-konglomerat-di-pusaran-bisnis-pcr" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/04/id_1063807/1063807_400.jpg" alt="Politisi dan Konglomerat di Pusaran Bisnis PCR" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2856/politisi-dan-konglomerat-di-pusaran-bisnis-pcr">
                <h2 class="title">Politisi dan Konglomerat di Pusaran Bisnis PCR</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2855/poin-penting-cop26-glasgow" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/03/id_1063429/1063429_400.jpg" alt="Poin Penting COP26 Glasgow" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2855/poin-penting-cop26-glasgow">
                <h2 class="title">Poin Penting COP26 Glasgow</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2854/siap-siap-tilang-kendaraan-tak-lolos-uji-emisi-dimulai-13-november-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/03/id_1063488/1063488_400.jpg" alt="Siap-Siap, Tilang Kendaraan Tak Lolos Uji Emisi dimulai 13 November 2021" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2854/siap-siap-tilang-kendaraan-tak-lolos-uji-emisi-dimulai-13-november-2021">
                <h2 class="title">Siap-Siap, Tilang Kendaraan Tak Lolos Uji Emisi dimulai 13 November 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1262/bps-nilai-ekspor-indonesia-pada-oktober-2021-naik-53-persen-dibanding-tahun-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066899/1066899_400.jpg" alt="BPS: Nilai Ekspor Indonesia pada Oktober 2021 Naik 53 Persen Dibanding Tahun Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1262/bps-nilai-ekspor-indonesia-pada-oktober-2021-naik-53-persen-dibanding-tahun-sebelumnya">
                <h2 class="title">BPS: Nilai Ekspor Indonesia pada Oktober 2021 Naik 53 Persen Dibanding Tahun Sebelumnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1261/bps-tingkat-pengangguran-terbuka-pada-agustus-2021-turun-058-persen-dibanding-agustus-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/15/id_1066630/1066630_400.jpg" alt="BPS: Tingkat Pengangguran Terbuka pada Agustus 2021 Turun 0,58 Persen Dibanding Agustus 2020" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1261/bps-tingkat-pengangguran-terbuka-pada-agustus-2021-turun-058-persen-dibanding-agustus-2020">
                <h2 class="title">BPS: Tingkat Pengangguran Terbuka pada Agustus 2021 Turun 0,58 Persen Dibanding Agustus 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1260/jumlah-remaja-pengguna-aktif-facebook-menurun-dalam-hampir-10-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/13/id_1066178/1066178_400.jpg" alt="Jumlah Remaja Pengguna Aktif Facebook Menurun dalam Hampir 10 Tahun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1260/jumlah-remaja-pengguna-aktif-facebook-menurun-dalam-hampir-10-tahun">
                <h2 class="title">Jumlah Remaja Pengguna Aktif Facebook Menurun dalam Hampir 10 Tahun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/29/id_1062289/1062289_400.jpg" alt="Surge Didik Generasi Muda Jadi Pengusaha" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005836/surge-didik-generasi-muda-jadi-pengusaha">
                <h2 class="title">Surge Didik Generasi Muda Jadi Pengusaha</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064259/1064259_400.jpg" alt="Investor Shiba Inu Raih Untung dari Staking" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking">
                <h2 class="title">Investor Shiba Inu Raih Untung dari Staking</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064228/1064228_400.jpg" alt="Asta Learning Center Buka Program Kru Penerbangan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan">
                <h2 class="title">Asta Learning Center Buka Program Kru Penerbangan   </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063317/1063317_400.jpg" alt="Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1548/menyesatkan-foto-presiden-jokowi-bersama-pemimpin-negara-negara-anggota-g-20">
                <h2 class="title">Menyesatkan, Foto Presiden Jokowi Bersama Pemimpin Negara-Negara Anggota G-20</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1542/keliru-raja-arab-minta-jokowi-pecat-menteri-agama-yaqut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/27/id_1061587/1061587_400.jpg" alt="Keliru, Raja Arab Minta Jokowi Pecat Menteri Agama Yaqut" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1542/keliru-raja-arab-minta-jokowi-pecat-menteri-agama-yaqut">
                <h2 class="title">Keliru, Raja Arab Minta Jokowi Pecat Menteri Agama Yaqut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1544/menyesatkan-megawati-menjabat-di-brin-untuk-mengubah-sejarah-g30s" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/28/id_1061921/1061921_400.jpg" alt="Menyesatkan, Megawati Menjabat di BRIN untuk Mengubah Sejarah G30S" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1544/menyesatkan-megawati-menjabat-di-brin-untuk-mengubah-sejarah-g30s">
                <h2 class="title">Menyesatkan, Megawati Menjabat di BRIN untuk Mengubah Sejarah G30S</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1519412/resmikan-apkasi-otonomi-expo-2021-presiden-joko-widodo-ajak-daerah-manfaatkan-peluang-ekspor" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/20/id_1060061/1060061_400.jpg" alt="Resmikan Apkasi Otonomi Expo 2021 Presiden Joko Widodo Ajak Daerah Manfaatkan Peluang Ekspor" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1519412/resmikan-apkasi-otonomi-expo-2021-presiden-joko-widodo-ajak-daerah-manfaatkan-peluang-ekspor">
                <h2 class="title">Resmikan Apkasi Otonomi Expo 2021 Presiden Joko Widodo Ajak Daerah Manfaatkan Peluang Ekspor</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1518753/pertama-di-indonesia-gerakan-buang-sampah-elektronik-serentak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/18/id_1059614/1059614_400.jpg" alt="Pertama di Indonesia, Gerakan Buang Sampah Elektronik Serentak " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1518753/pertama-di-indonesia-gerakan-buang-sampah-elektronik-serentak">
                <h2 class="title">Pertama di Indonesia, Gerakan Buang Sampah Elektronik Serentak </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1521098/ceo-tempo-digital-di-workshop-all-out-journalism-2021-universitas-parahyangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005490/1005490_400.jpg" alt="CEO Tempo Digital di Workshop All Out Journalism 2021 Universitas Parahyangan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1521098/ceo-tempo-digital-di-workshop-all-out-journalism-2021-universitas-parahyangan">
                <h2 class="title">CEO Tempo Digital di Workshop All Out Journalism 2021 Universitas Parahyangan</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//difabel.tempo.co"><span itemprop="name">difabel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Cheta Nilawaty P.</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Rini Kustiani</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 15 November 2021 14:17 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/06/25/id_1030354/1030354_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1030354&width=720" data-original-src="https://statik.tempo.co/?id=1030354&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/06/25/id_1030354/1030354_720.jpg" data-original-src="https://statik.tempo.co/data/2021/06/25/id_1030354/1030354_720.jpg" alt="Windows 11. Foto: Microsoft">
							</a>
							<figcaption itemprop="caption">
								<p>Windows 11. Foto: Microsoft</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Microsoft meluncurkan Windows 11 yang lebih terakses bagi pengguna dengan <a href="http://www.tempo.co/tag/disabilitas" target="_blank" rel="noopener"><strong>disabilitas</strong></a>. Terdapat beberapa fitur unggulan yang disesuaikan dengan kebutuhan spesifik dan pengalaman pengguna difabel.</p><div id="_popIn_recommend_word"></div><p>Senior Product Design Manager Windows 11, Jiwon Choi mengatakan, bentuk aksesibilitas dalam platform Windows 11 lebih bervariasi bagi pengguna disabilitas. Misalkan sistem pengoperasian Windows yang dapat dilakukan melalui suara dan sentuhan pena atau jari pada layar komputer. Ada pula tampilan kontras yang dapat diatur dengan lebih mudah oleh pengguna berpenglihatan lemah atau Low Vision.</p><p>"Tim kami bekerja untuk mengakomodasi dua kepentingan," kata Jiwon Choi dalam konferensi pers virtual melalui aplikasi Microsoft Theme pada Kamis, 11 November 2021. Pertama, aksesibilitas yang lebih baik untuk pengguna Microsoft; kedua, untuk pengguna disabilitas dengan kebutuhan yang lebih unik dan spesifik berdasarkan pengalaman penggunanya.</p><div id="full"></div><p>Sistem operasi <a href="http://www.tempo.co/tag/windows-11" target="_blank" rel="noopener"><strong>Windows 11</strong></a> resmi meluncur pada 5 Oktober 2021 di Indonesia. Platform ini bisa diperoleh melalui pembaruan gratis pada komputer dengan sistem operasi Windows 10 yang memenuhi syarat dan dalam komputer baru.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Designer Accessibility Input for Windows 11, John Porter menjelaskan, pengoperasian melalui suara merupakan salah satu fitur terunggul Windows 11 yang dapat mengakomodasi pengguna dari ragam disabilitas fisik. Voice input pada Windows 11 bukan sebatas alat, melainkan juga fitur pengampu (Assistive Tools) bagi pengguna difabel dalam mengoperasikan komputernya secara mandiri.</p><p>"Selain pengguna dengan disabilitas, voice input tentu bermanfaat bagi pengguna Windows 11 yang mengalami kesulitan dalam menavigasikan komputernya," kata John Porter yang juga penyandang disabilitas Cerebral Palsy. Windows 11 mengakomodasi kepentingan pengguna difabel dalam platform telekonferensi digital.</p><p>Di sana terdapat fitur <a href="http://www.tempo.co/tag/microsoft" target="_blank" rel="noopener"><strong>Microsoft</strong></a> Theme yang menyediakan close caption bagi pengguna dengan disabilitas sensorik pendengaran dalam 13 bahasa. Close caption berfungsi mengubah suara pembicara dalam forum menjadi tulisan, sehingga dapat dibaca oleh disabilitas. "Close caption dan subtitle dapat digunakan saat event berjalan secara langsung," tulis Tim Microsoft dalam situs resminya.</p><p>Dalam penggunaan Microsoft Theme, penyelenggara dan peserta telekonferensi dapat mengakses close caption dengan memilih kotak bertuliskan caption. Tulisan tersebut dapat diakses oleh tetikus maupun panah pengarah bagi pengguna pembaca layar.</p><p><em><strong>Baca juga:</strong></em><br /><em><strong><a href="https://tekno.tempo.co/read/1526938/microsoft-umumkan-versi-windows-11-se-untuk-sekolah-pesaing-chrome-os" target="_blank" rel="noopener">Microsoft Umumkan Versi Windows 11 SE untuk Sekolah, Pesaing Chrome OS</a></strong></em></p><p><em>Selalu&nbsp;update&nbsp;info terkini. Simak&nbsp;breaking news&nbsp;dan berita pilihan dari&nbsp;Tempo.co&nbsp;di kanal Telegram &ldquo;Tempo.co Update&rdquo;. Klik&nbsp;<a href="https://t.me/tempodotcoupdate" target="_blank" rel="noopener">Tempo.co Update</a>&nbsp;untuk bergabung. Anda perlu meng-install&nbsp;aplikasi Telegram lebih&nbsp;dulu.</em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/disabilitas" itemprop="keywords" class="disabilitas">disabilitas</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/windows-11" itemprop="keywords" class="windows-11">Windows 11</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/windows" itemprop="keywords" class="windows">Windows</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/microsoft" itemprop="keywords" class="microsoft">Microsoft</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/difabel" itemprop="keywords" class="difabel">difabel</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/aksesibilitas" itemprop="keywords" class="aksesibilitas">aksesibilitas</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/sistem-operasi" itemprop="keywords" class="sistem-operasi">Sistem Operasi</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1528365/kulon-progo-promosikan-destinasi-wisata-yang-ramah-difabel">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/14/id_1066298/1066298_400.jpg" alt="Kulon Progo Promosikan Destinasi Wisata yang Ramah Difabel">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1528365/kulon-progo-promosikan-destinasi-wisata-yang-ramah-difabel">
						            <h2 class="title terkait">Kulon Progo Promosikan Destinasi Wisata yang Ramah Difabel</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1528365/kulon-progo-promosikan-destinasi-wisata-yang-ramah-difabel">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1528267/150-rekor-baru-pecah-di-peparnas-papua">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/13/id_1066203/1066203_400.jpg" alt="150 Rekor Baru Pecah di Peparnas Papua">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1528267/150-rekor-baru-pecah-di-peparnas-papua">
						            <h2 class="title terkait">150 Rekor Baru Pecah di Peparnas Papua</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1528267/150-rekor-baru-pecah-di-peparnas-papua">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1528016/3-aplikasi-vpn-gratis-apa-yang-perlu-diwaspadai">
						            <img class="terkait" src="https://statik.tempo.co/data/2016/05/09/id_504906/504906_400.jpg" alt="3 Aplikasi VPN Gratis, Apa yang Perlu Diwaspadai?">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1528016/3-aplikasi-vpn-gratis-apa-yang-perlu-diwaspadai">
						            <h2 class="title terkait">3 Aplikasi VPN Gratis, Apa yang Perlu Diwaspadai?</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1528016/3-aplikasi-vpn-gratis-apa-yang-perlu-diwaspadai">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1527406/pegadaian-buka-lowongan-kerja-bagi-penyandang-disabilitas-simak-informasinya">
						            <img class="terkait" src="https://statik.tempo.co/data/2012/07/06/id_129639/129639_400.jpg" alt="Pegadaian Buka Lowongan Kerja bagi Penyandang Disabilitas, Simak Informasinya">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1527406/pegadaian-buka-lowongan-kerja-bagi-penyandang-disabilitas-simak-informasinya">
						            <h2 class="title terkait">Pegadaian Buka Lowongan Kerja bagi Penyandang Disabilitas, Simak Informasinya</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1527406/pegadaian-buka-lowongan-kerja-bagi-penyandang-disabilitas-simak-informasinya">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1064136">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1525434/presiden-joko-widodo-minta-maaf-tak-buka-peparnas-papua-janji-hadir-penutupan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/05/id_1064136/1064136_400.jpg" alt="Presiden Joko Widodo Minta Maaf Tak Buka Peparnas Papua, Janji Hadir Penutupan">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1525434/presiden-joko-widodo-minta-maaf-tak-buka-peparnas-papua-janji-hadir-penutupan">
						                        <h2 class="title rekomendasi">Presiden Joko Widodo Minta Maaf Tak Buka Peparnas Papua, Janji Hadir Penutupan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1525434/presiden-joko-widodo-minta-maaf-tak-buka-peparnas-papua-janji-hadir-penutupan">
						                        <span class="col time">10 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1064178">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1525362/wakil-presiden-maruf-amin-buka-peparnas-saudara-saudara-adalah-obor-semangat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/05/id_1064178/1064178_400.jpg" alt="Wakil Presiden Ma'ruf Amin Buka Peparnas: Saudara-saudara Adalah Obor Semangat">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1525362/wakil-presiden-maruf-amin-buka-peparnas-saudara-saudara-adalah-obor-semangat">
						                        <h2 class="title rekomendasi">Wakil Presiden Ma'ruf Amin Buka Peparnas: Saudara-saudara Adalah Obor Semangat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1525362/wakil-presiden-maruf-amin-buka-peparnas-saudara-saudara-adalah-obor-semangat">
						                        <span class="col time">10 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1061946">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1522256/sumpah-pemuda-mahasiswa-deklarasi-aliansi-mahasiswa-disabilitas-indonesia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/28/id_1061946/1061946_400.jpg" alt="Sumpah Pemuda, Mahasiswa Deklarasi Aliansi Mahasiswa Disabilitas Indonesia">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1522256/sumpah-pemuda-mahasiswa-deklarasi-aliansi-mahasiswa-disabilitas-indonesia">
						                        <h2 class="title rekomendasi">Sumpah Pemuda, Mahasiswa Deklarasi Aliansi Mahasiswa Disabilitas Indonesia</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1522256/sumpah-pemuda-mahasiswa-deklarasi-aliansi-mahasiswa-disabilitas-indonesia">
						                        <span class="col time">18 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 816222">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1521643/air-4-all-kursi-pesawat-terakses-bagi-pengguna-kursi-roda-elektrik">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/01/31/id_816222/816222_400.jpg" alt="Air 4 All, Kursi Pesawat Terakses Bagi Pengguna Kursi Roda Elektrik">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1521643/air-4-all-kursi-pesawat-terakses-bagi-pengguna-kursi-roda-elektrik">
						                        <h2 class="title rekomendasi">Air 4 All, Kursi Pesawat Terakses Bagi Pengguna Kursi Roda Elektrik</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1521643/air-4-all-kursi-pesawat-terakses-bagi-pengguna-kursi-roda-elektrik">
						                        <span class="col time">20 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <img class="foto" src="https://statik.tempo.co/data/2019/10/25/id_883743/883743_400.jpg" alt="Semangat Anak-anak Disabilitas Berlatih Sepak Bola di Gaza">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <h2 class="title foto">Semangat Anak-anak Disabilitas Berlatih Sepak Bola di Gaza</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <span class="col time">25 Oktober 2019</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <img class="foto" src="https://statik.tempo.co/data/2018/12/03/id_801321/801321_400.jpg" alt="Penyandang Disabilitas Jajal Fasilitas Jalan Ibu Kota">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <h2 class="title foto">Penyandang Disabilitas Jajal Fasilitas Jalan Ibu Kota</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <span class="col time">3 Desember 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <img class="foto" src="https://statik.tempo.co/data/2018/09/18/id_734536/734536_400.jpg" alt="Semangat Pasangan Tunanetra Pembuat Keranjang di Mesir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <h2 class="title foto">Semangat Pasangan Tunanetra Pembuat Keranjang di Mesir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <span class="col time">18 September 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <img class="foto" src="https://statik.tempo.co/data/2018/09/07/id_731885/731885_400.jpg" alt="Siswa di Mesir Buat Tongkat Canggih untuk Tunanetra">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <h2 class="title foto">Siswa di Mesir Buat Tongkat Canggih untuk Tunanetra</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <span class="col time">7 September 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2020-03-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <img class="video" src="https://statik.tempo.co/data/2020/03/05/id_920574/920574_400.jpg" alt="14 Bintara Difabel Ikut Pendidikan Perwira Polri ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <h2 class="title video">14 Bintara Difabel Ikut Pendidikan Perwira Polri </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <span class="col time">5 Maret 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/04/id_894592/894592_400.jpg" alt="Cerita Penyandang Disabilitas Naik Bus Tingkat dan MRT Jakarta ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <h2 class="title video">Cerita Penyandang Disabilitas Naik Bus Tingkat dan MRT Jakarta </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <span class="col time">4 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/01/id_893760/893760_400.jpg" alt="Parade dan Gerak Jalan Sehat Bersama Disabilitas">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <h2 class="title video">Parade dan Gerak Jalan Sehat Bersama Disabilitas</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <span class="col time">1 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/01/id_893745/893745_400.jpg" alt="Kisah Inspiratif Guru Difabel Mengajar Anak-anak Autis">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <h2 class="title video">Kisah Inspiratif Guru Difabel Mengajar Anak-anak Autis</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <span class="col time">1 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1526885/tips-menyesuaikan-jenis-pekerjaan-dengan-kemampuan-dan-ragam-disabilitas" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://difabel.tempo.co/read/1526885/tips-menyesuaikan-jenis-pekerjaan-dengan-kemampuan-dan-ragam-disabilitas">
            <h2 class="title">Tips Menyesuaikan Jenis Pekerjaan dengan Kemampuan dan Ragam Disabilitas</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas">
            <h2 class="title">Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1528825/menjawab-kritik-greenpeace-dengan-ancaman-uu-ite">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/04/08/id_1012904/1012904_400.jpg" alt="Menjawab Kritik Greenpeace dengan Ancaman UU ITE ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1528825/menjawab-kritik-greenpeace-dengan-ancaman-uu-ite">
            <h2 class="title">Menjawab Kritik Greenpeace dengan Ancaman UU ITE </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1528402/upaya-nadiem-makarim-rangkul-pengkritik-permendikbud-kekerasan-seksual">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/10/id_1065370/1065370_400.jpg" alt="Upaya Nadiem Makarim Rangkul Pengkritik Permendikbud Kekerasan Seksual">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1528402/upaya-nadiem-makarim-rangkul-pengkritik-permendikbud-kekerasan-seksual">
            <h2 class="title">Upaya Nadiem Makarim Rangkul Pengkritik Permendikbud Kekerasan Seksual</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1528260/banjir-datang-lagi-ujian-untuk-sumur-resapan-anies-baswedan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/13/id_1066022/1066022_400.jpg" alt="Banjir Datang Lagi, Ujian untuk Sumur Resapan Anies Baswedan  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1528260/banjir-datang-lagi-ujian-untuk-sumur-resapan-anies-baswedan">
            <h2 class="title">Banjir Datang Lagi, Ujian untuk Sumur Resapan Anies Baswedan  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1527952/biar-akur-dana-hibah-2-ormas-betawi-disetop-mulai-2023">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/08/09/id_862428/862428_400.jpg" alt="Biar Akur, Dana Hibah 2 Ormas Betawi Disetop Mulai 2023 ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1527952/biar-akur-dana-hibah-2-ormas-betawi-disetop-mulai-2023">
            <h2 class="title">Biar Akur, Dana Hibah 2 Ormas Betawi Disetop Mulai 2023 </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/25/id_1030354/1030354_400.jpg" alt="Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas">
												<h2 class="title terkini">Update Windows 11, Cek Fitur Terakses dan Lebih Bervariasi Bagi Disabilitas</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1528684/update-windows-11-cek-fitur-terakses-dan-lebih-bervariasi-bagi-disabilitas">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1526885/tips-menyesuaikan-jenis-pekerjaan-dengan-kemampuan-dan-ragam-disabilitas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="Tips Menyesuaikan Jenis Pekerjaan dengan Kemampuan dan Ragam Disabilitas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1526885/tips-menyesuaikan-jenis-pekerjaan-dengan-kemampuan-dan-ragam-disabilitas">
												<h2 class="title terkini">Tips Menyesuaikan Jenis Pekerjaan dengan Kemampuan dan Ragam Disabilitas</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1526885/tips-menyesuaikan-jenis-pekerjaan-dengan-kemampuan-dan-ragam-disabilitas">
						<span class="col terkini">6 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1526308/echolalia-metode-belajar-anak-mdvi-dalam-menyerap-dan-mengekspresikan-informasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Echolalia, Metode Belajar Anak MDVI dalam Menyerap dan Mengekspresikan Informasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1526308/echolalia-metode-belajar-anak-mdvi-dalam-menyerap-dan-mengekspresikan-informasi">
												<h2 class="title terkini">Echolalia, Metode Belajar Anak MDVI dalam Menyerap dan Mengekspresikan Informasi</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1526308/echolalia-metode-belajar-anak-mdvi-dalam-menyerap-dan-mengekspresikan-informasi">
						<span class="col terkini">8 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1526251/perbedaan-aturan-kompetisi-peparnas-xvi-papua-dengan-peparnas-sebelumnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064150/1064150_400.jpg" alt="Perbedaan Aturan Kompetisi Peparnas XVI Papua dengan Peparnas Sebelumnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1526251/perbedaan-aturan-kompetisi-peparnas-xvi-papua-dengan-peparnas-sebelumnya">
												<h2 class="title terkini">Perbedaan Aturan Kompetisi Peparnas XVI Papua dengan Peparnas Sebelumnya</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1526251/perbedaan-aturan-kompetisi-peparnas-xvi-papua-dengan-peparnas-sebelumnya">
						<span class="col terkini">8 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1525434/presiden-joko-widodo-minta-maaf-tak-buka-peparnas-papua-janji-hadir-penutupan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064136/1064136_400.jpg" alt="Presiden Joko Widodo Minta Maaf Tak Buka Peparnas Papua, Janji Hadir Penutupan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1525434/presiden-joko-widodo-minta-maaf-tak-buka-peparnas-papua-janji-hadir-penutupan">
												<h2 class="title terkini">Presiden Joko Widodo Minta Maaf Tak Buka Peparnas Papua, Janji Hadir Penutupan</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1525434/presiden-joko-widodo-minta-maaf-tak-buka-peparnas-papua-janji-hadir-penutupan">
						<span class="col terkini">10 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1525365/500-drone-ramaikan-langit-papua-saat-pembukaan-peparnas-2021" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064150/1064150_400.jpg" alt="500 Drone Ramaikan Langit Papua Saat Pembukaan Peparnas 2021" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1525365/500-drone-ramaikan-langit-papua-saat-pembukaan-peparnas-2021">
												<h2 class="title terkini">500 Drone Ramaikan Langit Papua Saat Pembukaan Peparnas 2021</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1525365/500-drone-ramaikan-langit-papua-saat-pembukaan-peparnas-2021">
						<span class="col terkini">10 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1525362/wakil-presiden-maruf-amin-buka-peparnas-saudara-saudara-adalah-obor-semangat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064178/1064178_400.jpg" alt="Wakil Presiden Ma'ruf Amin Buka Peparnas: Saudara-saudara Adalah Obor Semangat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1525362/wakil-presiden-maruf-amin-buka-peparnas-saudara-saudara-adalah-obor-semangat">
												<h2 class="title terkini">Wakil Presiden Ma'ruf Amin Buka Peparnas: Saudara-saudara Adalah Obor Semangat</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1525362/wakil-presiden-maruf-amin-buka-peparnas-saudara-saudara-adalah-obor-semangat">
						<span class="col terkini">10 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1524703/hand-under-hand-cara-belajar-anak-mdvi-beraktivitas-dan-mengenali-objek" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Hand Under Hand, Cara Belajar Anak MDVI Beraktivitas dan Mengenali Objek" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1524703/hand-under-hand-cara-belajar-anak-mdvi-beraktivitas-dan-mengenali-objek">
												<h2 class="title terkini">Hand Under Hand, Cara Belajar Anak MDVI Beraktivitas dan Mengenali Objek</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1524703/hand-under-hand-cara-belajar-anak-mdvi-beraktivitas-dan-mengenali-objek">
						<span class="col terkini">12 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1523912/itb-ramah-difabel-sediakan-juru-bahasa-isyarat-di-acara-wisuda-virtual" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063213/1063213_400.jpg" alt="ITB Ramah Difabel, Sediakan Juru Bahasa Isyarat di Acara Wisuda Virtual" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1523912/itb-ramah-difabel-sediakan-juru-bahasa-isyarat-di-acara-wisuda-virtual">
												<h2 class="title terkini">ITB Ramah Difabel, Sediakan Juru Bahasa Isyarat di Acara Wisuda Virtual</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1523912/itb-ramah-difabel-sediakan-juru-bahasa-isyarat-di-acara-wisuda-virtual">
						<span class="col terkini">14 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1523865/jis-buka-pusat-pembelajaran-untuk-anak-berkebutuhan-khusus" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926514/926514_400.jpg" alt="JIS Buka Pusat Pembelajaran untuk Anak Berkebutuhan Khusus" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1523865/jis-buka-pusat-pembelajaran-untuk-anak-berkebutuhan-khusus">
												<h2 class="title terkini">JIS Buka Pusat Pembelajaran untuk Anak Berkebutuhan Khusus</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1523865/jis-buka-pusat-pembelajaran-untuk-anak-berkebutuhan-khusus">
						<span class="col terkini">14 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2864/covid-19-kembali-melonjak-sejumlah-negara-berencana-lockdown-lagi?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Covid-19 Kembali Melonjak, Sejumlah Negara Berencana Lockdown Lagi</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/02/id_1063135/1063135_720.jpg">
      </a>
      <p>
        Di kala pelonggaran kebijakan terkait Covid-19 di sejumlah negara, angka kasus Covid-19 harian kembali meningkat. Rencana lockdown kembali diusulkan.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://travel.tempo.co/read/1528365/kulon-progo-promosikan-destinasi-wisata-yang-ramah-difabel');
	// 			window.location = 'https://travel.tempo.co/read/1528365/kulon-progo-promosikan-destinasi-wisata-yang-ramah-difabel';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  difabel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1525434",
										   "title" : "presiden-joko-widodo-minta-maaf-tak-buka-peparnas-papua-janji-hadir-penutupan"
									   },
									   {
										   "id"	:"1525362",
										   "title" : "wakil-presiden-maruf-amin-buka-peparnas-saudara-saudara-adalah-obor-semangat"
									   },
									   {
										   "id"	:"1522256",
										   "title" : "sumpah-pemuda-mahasiswa-deklarasi-aliansi-mahasiswa-disabilitas-indonesia"
									   },
									   {
										   "id"	:"1521643",
										   "title" : "air-4-all-kursi-pesawat-terakses-bagi-pengguna-kursi-roda-elektrik"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
