<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Hari Difabel Sedunia, Tokopedia Rilis Voice Over untuk Bantu Disabilitas Netra - Difabel Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1071203&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1071203&width=650" />
    <meta property="og:url" content="https://difabel.tempo.co/read/1535526/hari-difabel-sedunia-tokopedia-rilis-voice-over-untuk-bantu-disabilitas-netra" />
  <meta property="og:title" content="Hari Difabel Sedunia, Tokopedia Rilis Voice Over untuk Bantu Disabilitas Netra" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Para peringatan Hari Difabel Sedunia, Tokopedia meluncurkan fitur voice over untuk mempermudah tuna netra akses aplikasi itu. " />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://difabel.tempo.co/read/1535526/hari-difabel-sedunia-tokopedia-rilis-voice-over-untuk-bantu-disabilitas-netra" />
        <link rel="canonical" href="https://difabel.tempo.co/read/1535526/hari-difabel-sedunia-tokopedia-rilis-voice-over-untuk-bantu-disabilitas-netra" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://difabel.tempo.co/amp/1535526/hari-difabel-sedunia-tokopedia-rilis-voice-over-untuk-bantu-disabilitas-netra">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Para peringatan Hari Difabel Sedunia, Tokopedia meluncurkan fitur voice over untuk mempermudah tuna netra akses aplikasi itu. "/>
    <meta name="keywords" content="Hari Difabel Sedunia, Tokopedia, Tuna Netra, disabilitas netra, disabilitas, voice over"/>
            <meta name="author" content="Mitra Tarigan">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1535526">

		<link rel="image_src" href="https://statik.tempo.co?id=1071203&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="difabel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="difabel_inklusivitas"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-12-03T22:01:20+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Hari Difabel Sedunia, Tokopedia Rilis Voice Over untuk Bantu Disabilitas Netra">
		<meta name="twitter:description" content="Para peringatan Hari Difabel Sedunia, Tokopedia meluncurkan fitur voice over untuk mempermudah tuna netra akses aplikasi itu. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1071203&width=650">

				<meta name="adx:sections" content="difabel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://difabel.tempo.co/read/1535526/hari-difabel-sedunia-tokopedia-rilis-voice-over-untuk-bantu-disabilitas-netra"
    },
    "headline": "Hari Difabel Sedunia, Tokopedia Rilis Voice Over untuk Bantu Disabilitas Netra",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Mitra Tarigan"
    },
    "keywords": "Hari Difabel Sedunia, Tokopedia, Tuna Netra, disabilitas netra, disabilitas, voice over",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1071203&width=650",
          "caption": "Hari Difabel Sedunia: Tokopedia Luncurkan Fitur Voice Over Ramah Difabel/Tokopedia"
    },
    "description": "Para peringatan Hari Difabel Sedunia, Tokopedia meluncurkan fitur voice over untuk mempermudah tuna netra akses aplikasi itu. ",
        "articleBody": "TEMPO.CO, Jakarta - Merayakan Hari Difabel Sedunia hari ini 3 Desember 2021, Tokopedia meluncurkan fitur voice over. Fitur ini memudahkan difabel, khususnya tuna netra, menggunakan aplikasi belanja itu untuk memenuhi kebutuhan hingga menciptakan peluang. “Lewat fitur ini kami berharap Tokopedia bisa menjadi platform yang semakin inklusif dan mempermudah lebih banyak masyarakat dari berbagai kalangan, termasuk rekan-rekan difabel,” ungkap Ferico Samuel, Engineering Manager Tokopedia sekaligus pengembang fitur tersebut pada 3 Desember 2021.Ferico juga menjelaskan bahwa kehadiran fitur itu tidak lepas dari kontribusi difabel yang sekaligus menjadi pengguna Tokopedia, “Fitur voice over terus dikembangkan sesuai masukan rekan-rekan difabel yang menggunakan Tokopedia agar selalu relevan dengan kebutuhan mereka.”Ferico berharap voice over bisa mempermudah para disabiltas netra untuk menggunakan aplikasi Tokopedia. Memang sudah banyak disabilitas netra yang menggunakan aplikasi voice over tersendiri di gadget mereka. Namun dengan fitur terbaru itu, disabilitas netra akan semakin jelas mendapatkan informasi tentang barang yang akan dibelanjakannya. \"Dulu sebelum dioptimatisasi, melalui voice over, disabilitas netra hanya akan mendengar 'tombol bisa ditekan. Buka kurung. 5 tutup kurung'. Dengan fitur ini, voice over akan berbunyi 'rating barang 5. Ada 400 komentar dari seribu pembeli'. Informasi yang lebih jelas itu akan membuat teman tuna netra lebih nyaman dan mudah dimengerti,\" kata Ferico.Salah satu tuna netra pengguna Tokopedia, Maria Hardono, berkata fitur voice over Tokopedia membantunya dalam proses belanja daring. \"Saya bisa mendengarkan review produk dari pembeli lain, berbelanja dengan e-wallet dan mengikuti berbagai promo serta live shopping,” katanya.Maria bercerita, ia kerap membandingkan harga ketika belanja offline dengan harga barang yang ada di Tokopedia. Ketika datang ke toko secara langsung ada banyak tantangan yang harus dihadapinya. Ia harus bertanya soal letak barangnya, datang ke rak barang tersebut, hingga memonitor harganya. Tidak jarang ia meminta bantuan kepada petugas toko untuk mempermudahnya menjangkau barang yang hendak dibeli. \"Sudah pegang barang itu, biasanya aku cek di Tokopedia dengan voice over. Kalau ternyata lebih murah, ya barangnya aku kembalikan,\" kata wanita yang berprofesi sebagai dosen itu,\" katanya.Tuna netra lain yang merupakan pengguna sekaligus pelaku usaha di Tokopedia, M. Reza Akbar, mengatakan sejak ia menggunakan fitur voice over di Tokopedia, ia merasa menjadi lebih mandiri. \"Khususnya dalam memenuhi kebutuhan harian serta menjalankan bisnis secara lebih mudah dan juga nyaman,” kata pria yang sudah mendapat predikat pembeli Diamond di aplikasi itu.Saat ini, fitur voice over sudah bisa diakses melalui sistem iOS dan akan terus dikembangkan ke segala jenis sistem smartphone, termasuk Android.Baca: Sambut Hari Difabel Sedunia, Simak Kisah Inspiratif dari The Able Art",
    "datePublished": "2021-12-03T22:01:20+07:00",
        "dateModified": "2021-12-03T22:01:20+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://difabel.tempo.co",
            "name": "Difabel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://difabel.tempo.co",
            "name": "Difabel_inklusivitas"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 107 -  - Criteo Tag --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 4 Desember 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1535506/kevin-sanjaya-sukamuljo-bermain-tengil-penonton-terhibur-dan-segar-kembali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071197/1071197_400.jpg" alt="Kevin Sanjaya Sukamuljo Bermain Tengil, Penonton Terhibur dan Segar Kembali" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1535506/kevin-sanjaya-sukamuljo-bermain-tengil-penonton-terhibur-dan-segar-kembali">
                <h2 class="title">Kevin Sanjaya Sukamuljo Bermain Tengil, Penonton Terhibur dan Segar Kembali</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1535283/laura-anna-minta-maaf-ke-netizen-yang-hina-kelumpuhannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070946/1070946_400.jpg" alt="Laura Anna Minta Maaf ke Netizen yang Hina Kelumpuhannya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1535283/laura-anna-minta-maaf-ke-netizen-yang-hina-kelumpuhannya">
                <h2 class="title">Laura Anna Minta Maaf ke Netizen yang Hina Kelumpuhannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1535397/kesal-makam-vanessa-angel-mau-dipindah-adiezty-fersa-pikirkan-mental-cucumu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1064014/1064014_400.jpg" alt="Kesal Makam Vanessa Angel Mau Dipindah, Adiezty Fersa: Pikirkan Mental Cucumu" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1535397/kesal-makam-vanessa-angel-mau-dipindah-adiezty-fersa-pikirkan-mental-cucumu">
                <h2 class="title">Kesal Makam Vanessa Angel Mau Dipindah, Adiezty Fersa: Pikirkan Mental Cucumu</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1535167/kopi-dicampur-putih-telur-bisa-untuk-mengobati-mata-sembap" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/01/id_1039361/1039361_400.jpg" alt="Kopi Dicampur Putih Telur Bisa untuk Mengobati Mata Sembap" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1535167/kopi-dicampur-putih-telur-bisa-untuk-mengobati-mata-sembap">
                <h2 class="title">Kopi Dicampur Putih Telur Bisa untuk Mengobati Mata Sembap</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1535168/kiat-berlatih-vokal-untuk-penyanyi-pemula" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/21/id_1068188/1068188_400.jpg" alt="Kiat Berlatih Vokal untuk Penyanyi Pemula " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1535168/kiat-berlatih-vokal-untuk-penyanyi-pemula">
                <h2 class="title">Kiat Berlatih Vokal untuk Penyanyi Pemula </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1535232/ide-usaha-yang-bisa-dicoba-di-masa-liburan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/05/01/id_1018517/1018517_400.jpg" alt="Ide Usaha yang Bisa Dicoba di Masa Liburan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1535232/ide-usaha-yang-bisa-dicoba-di-masa-liburan">
                <h2 class="title">Ide Usaha yang Bisa Dicoba di Masa Liburan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1535149/imbauan-who-soal-varian-omicron-wisatawan-waspada-orang-tua-hindari-bepergian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/10/25/id_744940/744940_400.jpg" alt="Imbauan WHO soal Varian Omicron: Wisatawan Waspada, Orang Tua Hindari Bepergian" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1535149/imbauan-who-soal-varian-omicron-wisatawan-waspada-orang-tua-hindari-bepergian">
                <h2 class="title">Imbauan WHO soal Varian Omicron: Wisatawan Waspada, Orang Tua Hindari Bepergian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1535208/10-penerbangan-pesawat-komersil-tersingkat-di-dunia-ada-yang-hanya-47-detik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/05/28/id_941348/941348_400.jpg" alt="10 Penerbangan Pesawat Komersil Tersingkat di Dunia, Ada yang Hanya 47 Detik" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1535208/10-penerbangan-pesawat-komersil-tersingkat-di-dunia-ada-yang-hanya-47-detik">
                <h2 class="title">10 Penerbangan Pesawat Komersil Tersingkat di Dunia, Ada yang Hanya 47 Detik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1535188/libur-natal-dan-tahun-baru-yogyakarta-genjot-vaksinasi-dan-larang-asn-mudik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/10/id_1065238/1065238_400.jpg" alt="Libur Natal dan Tahun Baru, Yogyakarta Genjot Vaksinasi dan Larang ASN Mudik" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1535188/libur-natal-dan-tahun-baru-yogyakarta-genjot-vaksinasi-dan-larang-asn-mudik">
                <h2 class="title">Libur Natal dan Tahun Baru, Yogyakarta Genjot Vaksinasi dan Larang ASN Mudik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1533292/legoland-meluncurkan-taman-bermain-peppa-pig-bagi-anak-dengan-autisme" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926514/926514_400.jpg" alt="Legoland Meluncurkan Taman Bermain Peppa Pig bagi Anak dengan Autisme" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1533292/legoland-meluncurkan-taman-bermain-peppa-pig-bagi-anak-dengan-autisme">
                <h2 class="title">Legoland Meluncurkan Taman Bermain Peppa Pig bagi Anak dengan Autisme</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1534469/7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/03/id_1063647/1063647_400.jpg" alt="7 Anggota Komisi Nasional Disabilitas Terpilih Akan Dilantik Sore Nanti" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1534469/7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti">
                <h2 class="title">7 Anggota Komisi Nasional Disabilitas Terpilih Akan Dilantik Sore Nanti</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1535259/kronologis-menteri-sosial-risma-paksa-anak-tuli-bicara-lalu-menuai-kritik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070735/1070735_400.jpg" alt="Kronologis Menteri Sosial Risma Paksa Anak Tuli Bicara Lalu Menuai Kritik" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1535259/kronologis-menteri-sosial-risma-paksa-anak-tuli-bicara-lalu-menuai-kritik">
                <h2 class="title">Kronologis Menteri Sosial Risma Paksa Anak Tuli Bicara Lalu Menuai Kritik</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2869/covid-19-kembali-mengamuk-di-dunia-perlu-lebih-dari-sekedar-vaksinasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/09/id_1041498/1041498_400.jpg" alt="Covid-19 Kembali Mengamuk di Dunia, Perlu Lebih dari Sekedar Vaksinasi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2869/covid-19-kembali-mengamuk-di-dunia-perlu-lebih-dari-sekedar-vaksinasi">
                <h2 class="title">Covid-19 Kembali Mengamuk di Dunia, Perlu Lebih dari Sekedar Vaksinasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2867/agar-tetap-fokus-seharian-berikut-waktu-terbaik-minum-kopi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/20/id_1067175/1067175_400.jpg" alt="Agar Tetap Fokus Seharian, Berikut Waktu Terbaik Minum Kopi" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2867/agar-tetap-fokus-seharian-berikut-waktu-terbaik-minum-kopi">
                <h2 class="title">Agar Tetap Fokus Seharian, Berikut Waktu Terbaik Minum Kopi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2870/penetapan-ump-2022-digugat-buruh-hanya-naik-109-persen-dari-ump-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043155/1043155_400.jpg" alt="Penetapan UMP 2022 Digugat Buruh, Hanya naik 1,09 Persen dari UMP 2021" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2870/penetapan-ump-2022-digugat-buruh-hanya-naik-109-persen-dari-ump-2021">
                <h2 class="title">Penetapan UMP 2022 Digugat Buruh, Hanya naik 1,09 Persen dari UMP 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1277/bps-kunjungan-wisatawan-asing-pada-oktober-2021-masih-dalam-tren-positif-per-bulan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071164/1071164_400.jpg" alt="BPS: Kunjungan Wisatawan Asing pada Oktober 2021 Masih dalam Tren Positif Per Bulan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1277/bps-kunjungan-wisatawan-asing-pada-oktober-2021-masih-dalam-tren-positif-per-bulan">
                <h2 class="title">BPS: Kunjungan Wisatawan Asing pada Oktober 2021 Masih dalam Tren Positif Per Bulan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1276/turun-71-persen-jumlah-kematian-pasien-covid-19-pada-november-2021-terendah-sejak-maret-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070854/1070854_400.jpg" alt="Turun 71 Persen, Jumlah Kematian Pasien Covid-19 pada November 2021 Terendah Sejak Maret 2020" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1276/turun-71-persen-jumlah-kematian-pasien-covid-19-pada-november-2021-terendah-sejak-maret-2020">
                <h2 class="title">Turun 71 Persen, Jumlah Kematian Pasien Covid-19 pada November 2021 Terendah Sejak Maret 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1275/jumlah-kasus-covid-19-pada-november-2021-turun-59-persen-dibanding-bulan-sebelumnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070637/1070637_400.jpg" alt="Jumlah Kasus Covid-19 pada November 2021 Turun 59 Persen Dibanding Bulan Sebelumnya" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1275/jumlah-kasus-covid-19-pada-november-2021-turun-59-persen-dibanding-bulan-sebelumnya">
                <h2 class="title">Jumlah Kasus Covid-19 pada November 2021 Turun 59 Persen Dibanding Bulan Sebelumnya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064259/1064259_400.jpg" alt="Investor Shiba Inu Raih Untung dari Staking" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005875/investor-shiba-inu-raih-untung-dari-staking">
                <h2 class="title">Investor Shiba Inu Raih Untung dari Staking</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/06/id_1064228/1064228_400.jpg" alt="Asta Learning Center Buka Program Kru Penerbangan   " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005874/asta-learning-center-buka-program-kru-penerbangan">
                <h2 class="title">Asta Learning Center Buka Program Kru Penerbangan   </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005878/link-net-tumbuh-positif" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/07/id_1064470/1064470_400.jpg" alt="Link NET Tumbuh Positif " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005878/link-net-tumbuh-positif">
                <h2 class="title">Link NET Tumbuh Positif </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/16/id_1066890/1066890_400.jpg" alt="Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1567/menyesatkan-pisang-asal-somalia-mengandung-cacing-helicobacter">
                <h2 class="title">Menyesatkan, Pisang Asal Somalia Mengandung Cacing Helicobacter</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/19/id_1067802/1067802_400.jpg" alt="Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1570/menyesatkan-klaim-pria-ini-hamil-dan-akhirnya-melahirkan-sepasang-anak">
                <h2 class="title">Menyesatkan, Klaim Pria Ini Hamil dan Akhirnya Melahirkan Sepasang Anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1564/keliru-bocah-di-amerika-serikat-diadili-karena-merampok-toko-dan-hakim-mendenda-pengunjung-pengadilan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/15/id_1066617/1066617_400.jpg" alt="Keliru, Bocah di Amerika Serikat Diadili karena Merampok Toko dan Hakim Mendenda Pengunjung Pengadilan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1564/keliru-bocah-di-amerika-serikat-diadili-karena-merampok-toko-dan-hakim-mendenda-pengunjung-pengadilan">
                <h2 class="title">Keliru, Bocah di Amerika Serikat Diadili karena Merampok Toko dan Hakim Mendenda Pengunjung Pengadilan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068581/1068581_400.jpg" alt="Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1531576/whethertheweatherisfinemenutupjakartafilmweek2021">
                <h2 class="title">Whether  the  Weather  Is  Fine  Menutup  Jakarta  Film  Week  2021 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/09/id_1065122/1065122_400.jpg" alt=""Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1526807/jingga-senja-serial-adaptasi-novel-populer-karya-esti-kinasih-tayang-di-vidio">
                <h2 class="title">"Jingga & Senja" Serial Adaptasi Novel Populer Karya Esti Kinasih Tayang di Vidio</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1525062/in-depth-talks-2-0-gebyar-perubahan-persembahan-ppi-tiongkok" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/05/id_1063978/1063978_400.jpg" alt="In Depth Talks 2.0: Gebyar Perubahan Persembahan PPI Tiongkok" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1525062/in-depth-talks-2-0-gebyar-perubahan-persembahan-ppi-tiongkok">
                <h2 class="title">In Depth Talks 2.0: Gebyar Perubahan Persembahan PPI Tiongkok</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//difabel.tempo.co"><span itemprop="name">difabel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Hari Difabel Sedunia, Tokopedia Rilis Voice Over untuk Bantu Disabilitas Netra						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Mitra Tarigan</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 3 Desember 2021 22:01 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://difabel.tempo.co/read/1535526/hari-difabel-sedunia-tokopedia-rilis-voice-over-untuk-bantu-disabilitas-netra">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/12/03/id_1071203/1071203_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1071203&width=720" data-original-src="https://statik.tempo.co/?id=1071203&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/12/03/id_1071203/1071203_720.jpg" data-original-src="https://statik.tempo.co/data/2021/12/03/id_1071203/1071203_720.jpg" alt="Hari Difabel Sedunia: Tokopedia Luncurkan Fitur Voice Over Ramah Difabel/Tokopedia">
							</a>
							<figcaption itemprop="caption">
								<p>Hari Difabel Sedunia: Tokopedia Luncurkan Fitur Voice Over Ramah Difabel/Tokopedia</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Merayakan <a href="https://www.tempo.co/tag/hari-difabel-sedunia">Hari Difabel Sedunia</a> hari ini 3 Desember 2021, Tokopedia meluncurkan fitur voice over. Fitur ini memudahkan difabel, khususnya tuna netra, menggunakan aplikasi belanja itu untuk memenuhi kebutuhan hingga menciptakan peluang. &ldquo;Lewat fitur ini kami berharap Tokopedia bisa menjadi platform yang semakin inklusif dan mempermudah lebih banyak masyarakat dari berbagai kalangan, termasuk rekan-rekan difabel,&rdquo; ungkap Ferico Samuel, Engineering Manager Tokopedia sekaligus pengembang fitur tersebut pada 3 Desember 2021.</p><div id="_popIn_recommend_word"></div><p>Ferico juga menjelaskan bahwa kehadiran fitur itu tidak lepas dari kontribusi difabel yang sekaligus menjadi pengguna <a href="https://www.tempo.co/tag/tokopedia">Tokopedia</a>, &ldquo;Fitur voice over terus dikembangkan sesuai masukan rekan-rekan difabel yang menggunakan Tokopedia agar selalu relevan dengan kebutuhan mereka.&rdquo;</p><p>Ferico berharap voice over bisa mempermudah para disabiltas netra untuk menggunakan aplikasi Tokopedia. Memang sudah banyak disabilitas netra yang menggunakan aplikasi voice over tersendiri di gadget mereka. Namun dengan fitur terbaru itu, disabilitas netra akan semakin jelas mendapatkan informasi tentang barang yang akan dibelanjakannya. "Dulu sebelum dioptimatisasi, melalui voice over, disabilitas netra hanya akan mendengar 'tombol bisa ditekan. Buka kurung. 5 tutup kurung'. Dengan fitur ini, voice over akan berbunyi 'rating barang 5. Ada 400 komentar dari seribu pembeli'. Informasi yang lebih jelas itu akan membuat teman tuna netra lebih nyaman dan mudah dimengerti," kata Ferico.</p><div id="full"></div><p>Salah satu tuna netra pengguna Tokopedia, Maria Hardono, berkata fitur voice over Tokopedia membantunya dalam proses belanja daring. "Saya bisa mendengarkan review produk dari pembeli lain, berbelanja dengan e-wallet dan mengikuti berbagai promo serta live shopping,&rdquo; katanya.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Maria bercerita, ia kerap membandingkan harga ketika belanja offline dengan harga barang yang ada di Tokopedia. Ketika datang ke toko secara langsung ada banyak tantangan yang harus dihadapinya. Ia harus bertanya soal letak barangnya, datang ke rak barang tersebut, hingga memonitor harganya. Tidak jarang ia meminta bantuan kepada petugas toko untuk mempermudahnya menjangkau barang yang hendak dibeli. "Sudah pegang barang itu, biasanya aku cek di Tokopedia dengan <a href="https://www.tempo.co/tag/voice-over">voice over</a>. Kalau ternyata lebih murah, ya barangnya aku kembalikan," kata wanita yang berprofesi sebagai dosen itu," katanya.</p><p>Tuna netra lain yang merupakan pengguna sekaligus pelaku usaha di Tokopedia, M. Reza Akbar, mengatakan sejak ia menggunakan fitur voice over di Tokopedia, ia merasa menjadi lebih mandiri. "Khususnya dalam memenuhi kebutuhan harian serta menjalankan bisnis secara lebih mudah dan juga nyaman,&rdquo; kata pria yang sudah mendapat predikat pembeli Diamond di aplikasi itu.</p><p>Saat ini, fitur voice over sudah bisa diakses melalui sistem iOS dan akan terus dikembangkan ke segala jenis sistem smartphone, termasuk Android.</p><p><em><strong>Baca:</strong></em>&nbsp;<a href="https://difabel.tempo.co/read/1535089/sambut-hari-difabel-sedunia-simak-kisah-inspiratif-dari-the-able-art/full&amp;view=ok"><span>Sambut Hari Difabel Sedunia, Simak Kisah Inspiratif dari The Able Art</span></a></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/hari-difabel-sedunia" itemprop="keywords" class="hari-difabel-sedunia">Hari Difabel Sedunia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/tokopedia" itemprop="keywords" class="tokopedia">Tokopedia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/tuna-netra" itemprop="keywords" class="tuna-netra">Tuna Netra</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/disabilitas-netra" itemprop="keywords" class="disabilitas-netra">disabilitas netra</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/disabilitas" itemprop="keywords" class="disabilitas">disabilitas</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/voice-over" itemprop="keywords" class="voice-over">voice over</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1535444/dikecam-karena-memaksa-disabilitas-tunarungu-bicara-begini-kata-mensos-risma">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/02/id_1032146/1032146_400.jpg" alt="Dikecam karena Memaksa Disabilitas Tunarungu Bicara, Begini Kata Mensos Risma ">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1535444/dikecam-karena-memaksa-disabilitas-tunarungu-bicara-begini-kata-mensos-risma">
						            <h2 class="title terkait">Dikecam karena Memaksa Disabilitas Tunarungu Bicara, Begini Kata Mensos Risma </h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1535444/dikecam-karena-memaksa-disabilitas-tunarungu-bicara-begini-kata-mensos-risma">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1535344/anies-resmikan-layanan-digital-bagi-penyandang-disabilitas-di-stasiun-mrt">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/12/03/id_1071081/1071081_400.jpg" alt="Anies Resmikan Layanan Digital Bagi Penyandang Disabilitas di Stasiun MRT ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1535344/anies-resmikan-layanan-digital-bagi-penyandang-disabilitas-di-stasiun-mrt">
						            <h2 class="title terkait">Anies Resmikan Layanan Digital Bagi Penyandang Disabilitas di Stasiun MRT </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1535344/anies-resmikan-layanan-digital-bagi-penyandang-disabilitas-di-stasiun-mrt">
						            <span class="col time">15 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://difabel.tempo.co/read/1535207/profil-7-anggota-komisi-nasional-disabilitas">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/04/30/id_934749/934749_400.jpg" alt="Profil 7 Anggota Komisi Nasional Disabilitas">
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1535207/profil-7-anggota-komisi-nasional-disabilitas">
						            <h2 class="title terkait">Profil 7 Anggota Komisi Nasional Disabilitas</h2>
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1535207/profil-7-anggota-komisi-nasional-disabilitas">
						            <span class="col time">22 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1535191/swasta-didorong-sediakan-csr-untuk-pendidikan-inklusif">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/04/22/id_836288/836288_400.jpg" alt="Swasta Didorong Sediakan CSR untuk Pendidikan Inklusif">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1535191/swasta-didorong-sediakan-csr-untuk-pendidikan-inklusif">
						            <h2 class="title terkait">Swasta Didorong Sediakan CSR untuk Pendidikan Inklusif</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1535191/swasta-didorong-sediakan-csr-untuk-pendidikan-inklusif">
						            <span class="col time">23 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1063647">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1534469/7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/03/id_1063647/1063647_400.jpg" alt="7 Anggota Komisi Nasional Disabilitas Terpilih Akan Dilantik Sore Nanti">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1534469/7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti">
						                        <h2 class="title rekomendasi">7 Anggota Komisi Nasional Disabilitas Terpilih Akan Dilantik Sore Nanti</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1534469/7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1070088">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1533800/dizzy-bility-penari-tanpa-penglihatan-dan-pendengaran">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/29/id_1070088/1070088_400.jpg" alt="Dizzy Bility, Penari tanpa Penglihatan dan Pendengaran">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1533800/dizzy-bility-penari-tanpa-penglihatan-dan-pendengaran">
						                        <h2 class="title rekomendasi">Dizzy Bility, Penari tanpa Penglihatan dan Pendengaran</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1533800/dizzy-bility-penari-tanpa-penglihatan-dan-pendengaran">
						                        <span class="col time">3 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 926514">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1530273/persiapan-sekolah-umum-sebelum-menerima-siswa-berkebutuhan-khusus">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/03/28/id_926514/926514_400.jpg" alt="Persiapan Sekolah Umum Sebelum Menerima Siswa Berkebutuhan Khusus">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1530273/persiapan-sekolah-umum-sebelum-menerima-siswa-berkebutuhan-khusus">
						                        <h2 class="title rekomendasi">Persiapan Sekolah Umum Sebelum Menerima Siswa Berkebutuhan Khusus</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1530273/persiapan-sekolah-umum-sebelum-menerima-siswa-berkebutuhan-khusus">
						                        <span class="col time">14 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 926518">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1529791/agar-orang-tua-tak-lagi-khawatir-bercerita-tentang-kondisi-disabilitas-anak">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Agar Orang Tua Tak Lagi Khawatir Bercerita tentang Kondisi Disabilitas Anak">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1529791/agar-orang-tua-tak-lagi-khawatir-bercerita-tentang-kondisi-disabilitas-anak">
						                        <h2 class="title rekomendasi">Agar Orang Tua Tak Lagi Khawatir Bercerita tentang Kondisi Disabilitas Anak</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1529791/agar-orang-tua-tak-lagi-khawatir-bercerita-tentang-kondisi-disabilitas-anak">
						                        <span class="col time">15 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <img class="foto" src="https://statik.tempo.co/data/2019/10/25/id_883743/883743_400.jpg" alt="Semangat Anak-anak Disabilitas Berlatih Sepak Bola di Gaza">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <h2 class="title foto">Semangat Anak-anak Disabilitas Berlatih Sepak Bola di Gaza</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <span class="col time">25 Oktober 2019</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <img class="foto" src="https://statik.tempo.co/data/2018/12/03/id_801321/801321_400.jpg" alt="Penyandang Disabilitas Jajal Fasilitas Jalan Ibu Kota">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <h2 class="title foto">Penyandang Disabilitas Jajal Fasilitas Jalan Ibu Kota</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <span class="col time">3 Desember 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <img class="foto" src="https://statik.tempo.co/data/2018/09/18/id_734536/734536_400.jpg" alt="Semangat Pasangan Tunanetra Pembuat Keranjang di Mesir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <h2 class="title foto">Semangat Pasangan Tunanetra Pembuat Keranjang di Mesir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <span class="col time">18 September 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <img class="foto" src="https://statik.tempo.co/data/2018/09/07/id_731885/731885_400.jpg" alt="Siswa di Mesir Buat Tongkat Canggih untuk Tunanetra">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <h2 class="title foto">Siswa di Mesir Buat Tongkat Canggih untuk Tunanetra</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <span class="col time">7 September 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2020-03-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <img class="video" src="https://statik.tempo.co/data/2020/03/05/id_920574/920574_400.jpg" alt="14 Bintara Difabel Ikut Pendidikan Perwira Polri ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <h2 class="title video">14 Bintara Difabel Ikut Pendidikan Perwira Polri </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <span class="col time">5 Maret 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/04/id_894592/894592_400.jpg" alt="Cerita Penyandang Disabilitas Naik Bus Tingkat dan MRT Jakarta ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <h2 class="title video">Cerita Penyandang Disabilitas Naik Bus Tingkat dan MRT Jakarta </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <span class="col time">4 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/01/id_893760/893760_400.jpg" alt="Parade dan Gerak Jalan Sehat Bersama Disabilitas">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <h2 class="title video">Parade dan Gerak Jalan Sehat Bersama Disabilitas</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <span class="col time">1 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/01/id_893745/893745_400.jpg" alt="Kisah Inspiratif Guru Difabel Mengajar Anak-anak Autis">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <h2 class="title video">Kisah Inspiratif Guru Difabel Mengajar Anak-anak Autis</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <span class="col time">1 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://difabel.tempo.co/read/1535526/hari-difabel-sedunia-tokopedia-rilis-voice-over-untuk-bantu-disabilitas-netra" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1533292/legoland-meluncurkan-taman-bermain-peppa-pig-bagi-anak-dengan-autisme" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://difabel.tempo.co/read/1533292/legoland-meluncurkan-taman-bermain-peppa-pig-bagi-anak-dengan-autisme">
            <h2 class="title">Legoland Meluncurkan Taman Bermain Peppa Pig bagi Anak dengan Autisme</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1534469/7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://difabel.tempo.co/read/1534469/7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti">
            <h2 class="title">7 Anggota Komisi Nasional Disabilitas Terpilih Akan Dilantik Sore Nanti</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1535259/kronologis-menteri-sosial-risma-paksa-anak-tuli-bicara-lalu-menuai-kritik" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://difabel.tempo.co/read/1535259/kronologis-menteri-sosial-risma-paksa-anak-tuli-bicara-lalu-menuai-kritik">
            <h2 class="title">Kronologis Menteri Sosial Risma Paksa Anak Tuli Bicara Lalu Menuai Kritik</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1534379/perhatikan-gejala-adhd-disabilitas-atau-tekanan-kerja" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://difabel.tempo.co/read/1534379/perhatikan-gejala-adhd-disabilitas-atau-tekanan-kerja">
            <h2 class="title">Perhatikan Gejala ADHD, Disabilitas atau Tekanan Kerja</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1535207/profil-7-anggota-komisi-nasional-disabilitas" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://difabel.tempo.co/read/1535207/profil-7-anggota-komisi-nasional-disabilitas">
            <h2 class="title">Profil 7 Anggota Komisi Nasional Disabilitas</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1535516/nihil-anggaran-sumur-resapan-dki-di-2022">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/01/id_1070617/1070617_400.jpg" alt="Nihil Anggaran Sumur Resapan DKI di 2022 ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1535516/nihil-anggaran-sumur-resapan-dki-di-2022">
            <h2 class="title">Nihil Anggaran Sumur Resapan DKI di 2022 </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1535152/urung-mudik-akibat-wacana-pembatasan-ketat-saat-libur-natal-dan-tahun-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/12/21/id_989270/989270_400.jpg" alt="Urung Mudik Akibat Wacana Pembatasan Ketat Saat Libur Natal dan Tahun Baru">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1535152/urung-mudik-akibat-wacana-pembatasan-ketat-saat-libur-natal-dan-tahun-baru">
            <h2 class="title">Urung Mudik Akibat Wacana Pembatasan Ketat Saat Libur Natal dan Tahun Baru</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1534799/pupus-harapan-bisnis-retail-usai-kenaikan-level-ppkm">
                        <img loading="lazy" src="https://statik.tempo.co/data/2017/12/27/id_672414/672414_400.jpg" alt="Pupus Harapan Bisnis Retail Usai Kenaikan Level PPKM ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1534799/pupus-harapan-bisnis-retail-usai-kenaikan-level-ppkm">
            <h2 class="title">Pupus Harapan Bisnis Retail Usai Kenaikan Level PPKM </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1534353/varian-omicron-guncang-pasar-keuangan-hingga-ancam-pertumbuhan-global">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070116/1070116_400.jpg" alt="Varian Omicron Guncang Pasar Keuangan hingga Ancam Pertumbuhan Global ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1534353/varian-omicron-guncang-pasar-keuangan-hingga-ancam-pertumbuhan-global">
            <h2 class="title">Varian Omicron Guncang Pasar Keuangan hingga Ancam Pertumbuhan Global </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1535526/hari-difabel-sedunia-tokopedia-rilis-voice-over-untuk-bantu-disabilitas-netra" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071203/1071203_400.jpg" alt="Hari Difabel Sedunia, Tokopedia Rilis Voice Over untuk Bantu Disabilitas Netra" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1535526/hari-difabel-sedunia-tokopedia-rilis-voice-over-untuk-bantu-disabilitas-netra">
												<h2 class="title terkini">Hari Difabel Sedunia, Tokopedia Rilis Voice Over untuk Bantu Disabilitas Netra</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1535526/hari-difabel-sedunia-tokopedia-rilis-voice-over-untuk-bantu-disabilitas-netra">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1535259/kronologis-menteri-sosial-risma-paksa-anak-tuli-bicara-lalu-menuai-kritik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070735/1070735_400.jpg" alt="Kronologis Menteri Sosial Risma Paksa Anak Tuli Bicara Lalu Menuai Kritik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1535259/kronologis-menteri-sosial-risma-paksa-anak-tuli-bicara-lalu-menuai-kritik">
												<h2 class="title terkini">Kronologis Menteri Sosial Risma Paksa Anak Tuli Bicara Lalu Menuai Kritik</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1535259/kronologis-menteri-sosial-risma-paksa-anak-tuli-bicara-lalu-menuai-kritik">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1535207/profil-7-anggota-komisi-nasional-disabilitas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/04/30/id_934749/934749_400.jpg" alt="Profil 7 Anggota Komisi Nasional Disabilitas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1535207/profil-7-anggota-komisi-nasional-disabilitas">
												<h2 class="title terkini">Profil 7 Anggota Komisi Nasional Disabilitas</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1535207/profil-7-anggota-komisi-nasional-disabilitas">
						<span class="col terkini">22 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1535089/sambut-hari-difabel-sedunia-simak-kisah-inspiratif-dari-the-able-art" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070898/1070898_400.jpg" alt="Sambut Hari Difabel Sedunia, Simak Kisah Inspiratif dari The Able Art" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1535089/sambut-hari-difabel-sedunia-simak-kisah-inspiratif-dari-the-able-art">
												<h2 class="title terkini">Sambut Hari Difabel Sedunia, Simak Kisah Inspiratif dari The Able Art</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1535089/sambut-hari-difabel-sedunia-simak-kisah-inspiratif-dari-the-able-art">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1534617/menteri-sosial-risma-harap-sekolah-umum-sediakan-kuota-lebih-untuk-siswa-difabel" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/07/21/id_1036539/1036539_400.jpg" alt="Menteri Sosial Risma Harap Sekolah Umum Sediakan Kuota Lebih untuk Siswa Difabel" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1534617/menteri-sosial-risma-harap-sekolah-umum-sediakan-kuota-lebih-untuk-siswa-difabel">
												<h2 class="title terkini">Menteri Sosial Risma Harap Sekolah Umum Sediakan Kuota Lebih untuk Siswa Difabel</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1534617/menteri-sosial-risma-harap-sekolah-umum-sediakan-kuota-lebih-untuk-siswa-difabel">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1534469/7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/03/id_1063647/1063647_400.jpg" alt="7 Anggota Komisi Nasional Disabilitas Terpilih Akan Dilantik Sore Nanti" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1534469/7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti">
												<h2 class="title terkini">7 Anggota Komisi Nasional Disabilitas Terpilih Akan Dilantik Sore Nanti</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1534469/7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1534379/perhatikan-gejala-adhd-disabilitas-atau-tekanan-kerja" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926518/926518_400.jpg" alt="Perhatikan Gejala ADHD, Disabilitas atau Tekanan Kerja" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1534379/perhatikan-gejala-adhd-disabilitas-atau-tekanan-kerja">
												<h2 class="title terkini">Perhatikan Gejala ADHD, Disabilitas atau Tekanan Kerja</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1534379/perhatikan-gejala-adhd-disabilitas-atau-tekanan-kerja">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1534061/film-disabilitas-kian-diminati-namun-sedikit-yang-melibatkan-seniman-diifabel" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/10/23/id_657046/657046_400.jpg" alt="Film Disabilitas Kian Diminati, namun Sedikit yang Melibatkan Seniman Diifabel" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1534061/film-disabilitas-kian-diminati-namun-sedikit-yang-melibatkan-seniman-diifabel">
												<h2 class="title terkini">Film Disabilitas Kian Diminati, namun Sedikit yang Melibatkan Seniman Diifabel</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1534061/film-disabilitas-kian-diminati-namun-sedikit-yang-melibatkan-seniman-diifabel">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1533800/dizzy-bility-penari-tanpa-penglihatan-dan-pendengaran" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/29/id_1070088/1070088_400.jpg" alt="Dizzy Bility, Penari tanpa Penglihatan dan Pendengaran" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1533800/dizzy-bility-penari-tanpa-penglihatan-dan-pendengaran">
												<h2 class="title terkini">Dizzy Bility, Penari tanpa Penglihatan dan Pendengaran</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1533800/dizzy-bility-penari-tanpa-penglihatan-dan-pendengaran">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1533292/legoland-meluncurkan-taman-bermain-peppa-pig-bagi-anak-dengan-autisme" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926514/926514_400.jpg" alt="Legoland Meluncurkan Taman Bermain Peppa Pig bagi Anak dengan Autisme" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1533292/legoland-meluncurkan-taman-bermain-peppa-pig-bagi-anak-dengan-autisme">
												<h2 class="title terkini">Legoland Meluncurkan Taman Bermain Peppa Pig bagi Anak dengan Autisme</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1533292/legoland-meluncurkan-taman-bermain-peppa-pig-bagi-anak-dengan-autisme">
						<span class="col terkini">6 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2880/kronologi-dan-fakta-fakta-penembakan-di-exit-tol-bintaro?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kronologi dan Fakta-fakta Penembakan di Exit Tol Bintaro</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070890/1070890_720.jpg">
      </a>
      <p>
        Terjadi insiden penembakan di Exit Tol Bintaro, Jakarta Selatan, pada Jumat malam, 26 November 2021. Salah satu dari korban meninggal dunia.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1535444/dikecam-karena-memaksa-disabilitas-tunarungu-bicara-begini-kata-mensos-risma');
	// 			window.location = 'https://nasional.tempo.co/read/1535444/dikecam-karena-memaksa-disabilitas-tunarungu-bicara-begini-kata-mensos-risma';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  difabel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1534469",
										   "title" : "7-anggota-komisi-nasional-disabilitas-terpilih-akan-dilantik-sore-nanti"
									   },
									   {
										   "id"	:"1533800",
										   "title" : "dizzy-bility-penari-tanpa-penglihatan-dan-pendengaran"
									   },
									   {
										   "id"	:"1530273",
										   "title" : "persiapan-sekolah-umum-sebelum-menerima-siswa-berkebutuhan-khusus"
									   },
									   {
										   "id"	:"1529791",
										   "title" : "agar-orang-tua-tak-lagi-khawatir-bercerita-tentang-kondisi-disabilitas-anak"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
