<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Boccia, Cabang Olahraga yang Bakal Diikuti Indonesia di Paralimpiade Paris 2024 - Difabel Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=729942&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=729942&width=650" />
    <meta property="og:url" content="https://difabel.tempo.co/read/1503041/boccia-cabang-olahraga-yang-bakal-diikuti-indonesia-di-paralimpiade-paris-2024" />
  <meta property="og:title" content="Boccia, Cabang Olahraga yang Bakal Diikuti Indonesia di Paralimpiade Paris 2024" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Indonesia akan ambil bagian dalam cabang olahraga boccia dan panahan di Paralimpiade Paris 2024. Kenali seperti apa permainan boccia." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://difabel.tempo.co/read/1503041/boccia-cabang-olahraga-yang-bakal-diikuti-indonesia-di-paralimpiade-paris-2024" />
        <link rel="canonical" href="https://difabel.tempo.co/read/1503041/boccia-cabang-olahraga-yang-bakal-diikuti-indonesia-di-paralimpiade-paris-2024" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://difabel.tempo.co/amp/1503041/boccia-cabang-olahraga-yang-bakal-diikuti-indonesia-di-paralimpiade-paris-2024">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Indonesia akan ambil bagian dalam cabang olahraga boccia dan panahan di Paralimpiade Paris 2024. Kenali seperti apa permainan boccia."/>
    <meta name="keywords" content="boccia, Panahan, Paralimpiade, Paralimpiade Tokyo, atlet difabel, Penyandang disabilitas, difabel, disabilitas, Bola"/>
            <meta name="author" content="Rini Kustiani">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1503041">

		<link rel="image_src" href="https://statik.tempo.co?id=729942&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Cheta Nilawaty P.">
    <!-- Item Category -->
    <meta property="article:section" content="difabel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="difabel_aksesibilitas"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-09-06T17:58:59+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Boccia, Cabang Olahraga yang Bakal Diikuti Indonesia di Paralimpiade Paris 2024">
		<meta name="twitter:description" content="Indonesia akan ambil bagian dalam cabang olahraga boccia dan panahan di Paralimpiade Paris 2024. Kenali seperti apa permainan boccia.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=729942&width=650">

				<meta name="adx:sections" content="difabel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://difabel.tempo.co/read/1503041/boccia-cabang-olahraga-yang-bakal-diikuti-indonesia-di-paralimpiade-paris-2024"
    },
    "headline": "Boccia, Cabang Olahraga yang Bakal Diikuti Indonesia di Paralimpiade Paris 2024",
    "author": {
            "@type": "Person",
            "name": "Cheta Nilawaty P."
    },
    "editor": {
            "@type": "Person",
            "name": "Rini Kustiani"
    },
    "keywords": "boccia, Panahan, Paralimpiade, Paralimpiade Tokyo, atlet difabel, Penyandang disabilitas, difabel, disabilitas, Bola",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=729942&width=650",
          "caption": "Tim atlet Boccia Indonesia sedang berlatih di Korea Selatan. Cabang olahraga untuk atlet disabilitas ini akan dipertandingkan di Asian Para Games 2018. "
    },
    "description": "Indonesia akan ambil bagian dalam cabang olahraga boccia dan panahan di Paralimpiade Paris 2024. Kenali seperti apa permainan boccia.",
        "articleBody": "TEMPO.CO, Jakarta - National Paralympic Committee Indonesia (NPCI) menargetkan dua cabang olahraga, yakni boccia dan panahan, dapat ikut serta dalam ajang Paralimpiade yang akan berlangsung di Paris pada 2024. Pada Paralimpiade Tokyo 2021, Indonesia hanya mengutus 23 atlet untuk tujuh cabang olahraga.\"Pada Paralimpiade Paris nanti, kami menargetkan tiga medali emas dan beberapa cabang olahraga lagi,\" kata Rima Ferdianto, Sekretaris Jenderal National Paralympic Committee Indonesia, dalam keterangan pers, Ahad 5 September 2021.Olahraga boccia belum begitu familiar bagi penggemar olahraga pada umumnya. Musababnya, olahraga ini awalnya diciptakan untuk terapi gerak bagi penyandang Celebral Palsy atau difabel yang mengalami keterbatasan gerak di bagian tubuh atas dan bawah.Manajer Kompetisi Asian Para Games 2018, Muhamad Bram Riyadi menjelaskan, olahraga boccia dilakukan dengan cara melempar bola ke bola poin. \"Wasit kemudian mengukur posisi bola yang terdekat dengan bola poin,\" ujar Muhamad Bram Riyadi.Boccia pertama kali dikenalkan pada 1558 oleh seorang dokter saraf asal Inggris untuk penyandang disabilitas gerak. Beratus tahun kemudian, olahraga ini dipertandingkaan di ajang Paralimpiade New York, tepatnya pada 1984. Sejak itu pula dibentuk organisasi induk bernama Boccia Sport Federation atau Bisfed.Cabang olahraga boccia menggunakan lapangan seluas 6 x 12,5 meter atau hampir sama dengan luas lapangan bulu tangkis. Bola yang digunakan sebanyak sembilan buah dan satu di antaranya berwarna putih. Inilah yang disebut sebagai bola poin. Adapun delapan bola lainnya terdiri dari 4 bola berwarna merah dan 4 bola biru.Cara bermainnya, bola putih adalah bola poin yang dilempar pertama kali di lapangan. Kemudian empat bola berwarna merah dan empat bola berwarna biru akan dilempar ke arah bola putih secara bergantian oleh masing-masing tim.\"Jauh dekatnya lemparan bola harus menggunakan teknik dan setiap jarak ada kuota nilainya. Poin ini yang akan menentukan siapa pemenangnya,\" ujar Bram. Setiap bola memiliki bobot yang sama, yakni 263 sampai 287 gram. Ketika melempar bola, para atlet boccia menggunakan dua alat yang disebut ram dan antena.Ram adalah alat berbentuk papan luncur untuk menggulirkan bola. Sedangkan antena adalah alat yang berbentuk seperti tongkat biliar yang dipasang di mulut atau kepala untuk mengarahkan bola. \"Para atlet boccia tetap menggunakan alat bantu karena alat gerak para atlet, baik di tubuh bagian atas dan bawah, sama-sama pasif,\" ujar Bram.Baca juga:Lapangan Olahraga Boccia Kini Dapat Dilipat",
    "datePublished": "2021-09-06T17:58:59+07:00",
        "dateModified": "2021-09-06T17:58:59+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://difabel.tempo.co",
            "name": "Difabel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://difabel.tempo.co",
            "name": "Difabel_aksesibilitas"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 7 September 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1502903/viral-kerumunan-di-holywings-kemang-deddy-corbuzier-kita-doakan-saja-hoax" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/03/id_1032376/1032376_400.jpg" alt="Viral Kerumunan di Holywings Kemang, Deddy Corbuzier: Kita Doakan Saja Hoax" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1502903/viral-kerumunan-di-holywings-kemang-deddy-corbuzier-kita-doakan-saja-hoax">
                <h2 class="title">Viral Kerumunan di Holywings Kemang, Deddy Corbuzier: Kita Doakan Saja Hoax</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1502936/trans-tv-minta-maaf-karena-undang-saipul-jamil-jadi-bintang-tamu-di-kopi-viral" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/02/id_1047543/1047543_400.jpg" alt="Trans TV Minta Maaf karena Undang Saipul Jamil Jadi Bintang Tamu di Kopi Viral" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1502936/trans-tv-minta-maaf-karena-undang-saipul-jamil-jadi-bintang-tamu-di-kopi-viral">
                <h2 class="title">Trans TV Minta Maaf karena Undang Saipul Jamil Jadi Bintang Tamu di Kopi Viral</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1503010/heran-saipul-jamil-disambut-meriah-zaskia-adya-mecca-macam-miss-universe" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/29/id_970398/970398_400.jpg" alt="Heran Saipul Jamil Disambut Meriah, Zaskia Adya Mecca: Macam Miss Universe" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1503010/heran-saipul-jamil-disambut-meriah-zaskia-adya-mecca-macam-miss-universe">
                <h2 class="title">Heran Saipul Jamil Disambut Meriah, Zaskia Adya Mecca: Macam Miss Universe</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1503188/pakar-ugm-bagi-8-kunci-mengatur-gula-darah-penderita-diabetes-agar-tetap-stabil" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/09/id_818322/818322_400.jpg" alt="Pakar UGM Bagi 8 Kunci Mengatur Gula Darah Penderita Diabetes Agar Tetap Stabil " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1503188/pakar-ugm-bagi-8-kunci-mengatur-gula-darah-penderita-diabetes-agar-tetap-stabil">
                <h2 class="title">Pakar UGM Bagi 8 Kunci Mengatur Gula Darah Penderita Diabetes Agar Tetap Stabil </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1503139/masalah-jantung-tak-harus-terasa-di-dada-di-mana-lagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/11/03/id_794383/794383_400.jpg" alt="Masalah Jantung Tak Harus Terasa di Dada, di Mana Lagi?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1503139/masalah-jantung-tak-harus-terasa-di-dada-di-mana-lagi">
                <h2 class="title">Masalah Jantung Tak Harus Terasa di Dada, di Mana Lagi?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1503221/penderita-kolesterol-harus-ucapkan-goodbye-kepada-4-jenis-seafood-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/10/01/id_877010/877010_400.jpg" alt="Penderita Kolesterol Harus Ucapkan Goodbye kepada 4 Jenis Seafood ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1503221/penderita-kolesterol-harus-ucapkan-goodbye-kepada-4-jenis-seafood-ini">
                <h2 class="title">Penderita Kolesterol Harus Ucapkan Goodbye kepada 4 Jenis Seafood ini</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1503176/mau-wisata-ke-bromo-saat-ppkm-simak-dulu-12-aturan-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/07/id_1048810/1048810_400.jpg" alt="Mau Wisata ke Bromo Saat PPKM? Simak Dulu 12 Aturan Ini" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1503176/mau-wisata-ke-bromo-saat-ppkm-simak-dulu-12-aturan-ini">
                <h2 class="title">Mau Wisata ke Bromo Saat PPKM? Simak Dulu 12 Aturan Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1502877/pesona-wisata-portugal-pantai-indah-kota-bersejarah-dan-harga-murah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/24/id_933216/933216_400.jpg" alt="Pesona Wisata Portugal: Pantai Indah, Kota Bersejarah dan Harga Murah" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1502877/pesona-wisata-portugal-pantai-indah-kota-bersejarah-dan-harga-murah">
                <h2 class="title">Pesona Wisata Portugal: Pantai Indah, Kota Bersejarah dan Harga Murah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1502928/menyusuri-senda-dil-dragun-jalan-setapak-pohon-terpanjang-di-dunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/06/id_1048643/1048643_400.jpg" alt="Menyusuri Senda dil Dragun, Jalan Setapak Pohon Terpanjang di Dunia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1502928/menyusuri-senda-dil-dragun-jalan-setapak-pohon-terpanjang-di-dunia">
                <h2 class="title">Menyusuri Senda dil Dragun, Jalan Setapak Pohon Terpanjang di Dunia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1501125/penyakit-gerd-bisa-jadi-indikasi-seseorang-mengalami-gangguan-kejiwaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/28/id_970023/970023_400.jpg" alt="Penyakit GERD Bisa Jadi Indikasi Seseorang Mengalami Gangguan Kejiwaan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1501125/penyakit-gerd-bisa-jadi-indikasi-seseorang-mengalami-gangguan-kejiwaan">
                <h2 class="title">Penyakit GERD Bisa Jadi Indikasi Seseorang Mengalami Gangguan Kejiwaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1501441/pesepeda-difabel-boleh-melintas-di-jalan-sudirman-thamrin-selama-ppkm" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/05/22/id_186556/186556_400.jpg" alt="Pesepeda Difabel Boleh Melintas di Jalan Sudirman - Thamrin Selama PPKM" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1501441/pesepeda-difabel-boleh-melintas-di-jalan-sudirman-thamrin-selama-ppkm">
                <h2 class="title">Pesepeda Difabel Boleh Melintas di Jalan Sudirman - Thamrin Selama PPKM</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1501085/waspada-beragam-modus-pelecehan-kepada-perempuan-disabilitas-lewat-teknologi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/01/26/id_679605/679605_400.jpg" alt="Waspada Beragam Modus Pelecehan kepada Perempuan Disabilitas Lewat Teknologi" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1501085/waspada-beragam-modus-pelecehan-kepada-perempuan-disabilitas-lewat-teknologi">
                <h2 class="title">Waspada Beragam Modus Pelecehan kepada Perempuan Disabilitas Lewat Teknologi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2780/jabodetabek-dan-22-kabupaten-kota-turun-level-ppkm-ada-pelonggaran-aturan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043833/1043833_400.jpg" alt="Jabodetabek dan 22 Kabupaten / Kota Turun Level PPKM, Ada Pelonggaran Aturan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2780/jabodetabek-dan-22-kabupaten-kota-turun-level-ppkm-ada-pelonggaran-aturan">
                <h2 class="title">Jabodetabek dan 22 Kabupaten / Kota Turun Level PPKM, Ada Pelonggaran Aturan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2782/mengenal-asesmen-nasional-pengganti-un-di-september-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/05/18/id_399955/399955_400.jpg" alt="Mengenal Asesmen Nasional Pengganti UN di September 2021" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2782/mengenal-asesmen-nasional-pengganti-un-di-september-2021">
                <h2 class="title">Mengenal Asesmen Nasional Pengganti UN di September 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2785/cara-aman-menghindari-bahaya-kebocoran-data-sertifikat-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/01/15/id_994181/994181_400.jpg" alt="Cara Aman Menghindari Bahaya Kebocoran Data Sertifikat Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2785/cara-aman-menghindari-bahaya-kebocoran-data-sertifikat-vaksinasi-covid-19">
                <h2 class="title">Cara Aman Menghindari Bahaya Kebocoran Data Sertifikat Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1201/klasemen-akhir-perolehan-medali-paralimpiade-tokyo-2020-indonesia-lampaui-target" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/06/id_1048669/1048669_400.jpg" alt="Klasemen Akhir Perolehan Medali Paralimpiade Tokyo 2020, Indonesia Lampaui Target" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1201/klasemen-akhir-perolehan-medali-paralimpiade-tokyo-2020-indonesia-lampaui-target">
                <h2 class="title">Klasemen Akhir Perolehan Medali Paralimpiade Tokyo 2020, Indonesia Lampaui Target</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1200/nasib-saham-perusahaan-induk-pubg-mobile-di-tengah-kebijakan-cina-membatasi-main-game" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/04/id_1048326/1048326_400.jpg" alt="Nasib Saham Perusahaan Induk PUBG Mobile di Tengah Kebijakan Cina Membatasi Main Game" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1200/nasib-saham-perusahaan-induk-pubg-mobile-di-tengah-kebijakan-cina-membatasi-main-game">
                <h2 class="title">Nasib Saham Perusahaan Induk PUBG Mobile di Tengah Kebijakan Cina Membatasi Main Game</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1199/survei-yougov-as-sebagian-besar-responden-percaya-keberadaan-abang-sam-di-afghanistan-tidak-berdampak-signifikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048014/1048014_400.jpg" alt="Survei YouGov AS: Sebagian Besar Responden Percaya Keberadaan Abang Sam di Afghanistan Tidak Berdampak Signifikan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1199/survei-yougov-as-sebagian-besar-responden-percaya-keberadaan-abang-sam-di-afghanistan-tidak-berdampak-signifikan">
                <h2 class="title">Survei YouGov AS: Sebagian Besar Responden Percaya Keberadaan Abang Sam di Afghanistan Tidak Berdampak Signifikan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043755/1043755_400.jpg" alt="DBS Treasures Private Client Jangkau Nasabah Milenial " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005448/dbs-treasures-private-client-jangkau-nasabah-milenial">
                <h2 class="title">DBS Treasures Private Client Jangkau Nasabah Milenial </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005475/pemkab-bekasi-apresiasi-gerakan-indonesiapastibisa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/21/id_1044616/1044616_400.jpg" alt="Pemkab Bekasi Apresiasi Gerakan #Indonesiapastibisa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005475/pemkab-bekasi-apresiasi-gerakan-indonesiapastibisa">
                <h2 class="title">Pemkab Bekasi Apresiasi Gerakan #Indonesiapastibisa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005450/realme-luncurkan-empat-produk-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043801/1043801_400.jpg" alt="realme Luncurkan Empat Produk Baru" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005450/realme-luncurkan-empat-produk-baru">
                <h2 class="title">realme Luncurkan Empat Produk Baru</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/11/id_1041985/1041985_400.jpg" alt="Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1467/keliru-klaim-lagu-bengawan-solo-dinyanyikan-pada-penutupan-olimpiade-tokyo-2020">
                <h2 class="title">Keliru, Klaim Lagu Bengawan Solo Dinyanyikan Pada Penutupan Olimpiade Tokyo 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1471/sebagian-benar-harga-vaksin-astrazeneca-paling-murah-karena-sarah-gilbert-menyerahkan-seluruh-hak-paten" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/16/id_1043144/1043144_400.jpg" alt="Sebagian Benar, Harga Vaksin AstraZeneca Paling Murah karena Sarah Gilbert Menyerahkan Seluruh Hak Paten" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1471/sebagian-benar-harga-vaksin-astrazeneca-paling-murah-karena-sarah-gilbert-menyerahkan-seluruh-hak-paten">
                <h2 class="title">Sebagian Benar, Harga Vaksin AstraZeneca Paling Murah karena Sarah Gilbert Menyerahkan Seluruh Hak Paten</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/26/id_1045791/1045791_400.jpg" alt="Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1486/keliru-foto-perbedaan-penampilan-perempuan-afghanistan-tahun-1970-dan-2021">
                <h2 class="title">Keliru, Foto Perbedaan Penampilan Perempuan Afghanistan Tahun 1970 dan 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/17/id_1043437/1043437_400.jpg" alt="Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1495447/microsoft-dan-adobe-national-championships-2021-tetap-berprestasi-dalam-pandemi">
                <h2 class="title">Microsoft dan Adobe National Championships 2021, Tetap Berprestasi Dalam Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/20/id_1044347/1044347_400.jpg" alt="45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1496716/45-ribu-penonton-saksikan-karnaval-kemerdekaan-2021-kitainiindonesia">
                <h2 class="title">45 Ribu Penonton Saksikan Karnaval Kemerdekaan 2021 #KitaIniIndonesia </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045391/1045391_400.jpg" alt="Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1498294/wonder-food-indonesia-selamatkan-bahan-pangan-berlebih-untuk-berbagi">
                <h2 class="title">Wonder Food Indonesia Selamatkan Bahan Pangan Berlebih Untuk Berbagi</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//difabel.tempo.co"><span itemprop="name">difabel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Boccia, Cabang Olahraga yang Bakal Diikuti Indonesia di Paralimpiade Paris 2024						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Cheta Nilawaty P.</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Rini Kustiani</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 6 September 2021 17:58 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://difabel.tempo.co/read/1503041/boccia-cabang-olahraga-yang-bakal-diikuti-indonesia-di-paralimpiade-paris-2024">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2018/08/30/id_729942/729942_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=729942&width=720" data-original-src="https://statik.tempo.co/?id=729942&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2018/08/30/id_729942/729942_720.jpg" data-original-src="https://statik.tempo.co/data/2018/08/30/id_729942/729942_720.jpg" alt="Tim atlet Boccia Indonesia sedang berlatih di Korea Selatan. Cabang olahraga untuk atlet disabilitas ini akan dipertandingkan di Asian Para Games 2018. ">
							</a>
							<figcaption itemprop="caption">
								<p>Tim atlet Boccia Indonesia sedang berlatih di Korea Selatan. Cabang olahraga untuk atlet disabilitas ini akan dipertandingkan di Asian Para Games 2018. </p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 135 - In Article - [Iklan] Body_In Article_Mobile --><!-- iklan In Article --><!-- iklan In Article 2 = 299 - In Article 2 - [Iklan] Body_In Article 2_Mobile --><!-- iklan In Article 2 --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;National Paralympic Committee Indonesia (NPCI) menargetkan dua cabang olahraga, yakni <a href="http://www.tempo.co/tag/boccia" target="_blank" rel="noopener"><strong>boccia</strong></a> dan panahan, dapat ikut serta dalam ajang Paralimpiade yang akan berlangsung di Paris pada 2024. Pada Paralimpiade Tokyo 2021, Indonesia hanya mengutus 23 atlet untuk tujuh cabang olahraga.</p><div id='in_article' style='width:100%;height:auto;text-align:center'>
<!-- <p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p> --!>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('in_article'); });
					</script>
				</div>
<p>"Pada Paralimpiade Paris nanti, kami menargetkan tiga medali emas dan beberapa cabang olahraga lagi," kata Rima Ferdianto, Sekretaris Jenderal National Paralympic Committee Indonesia, dalam keterangan pers, Ahad 5 September 2021.</p><p>Olahraga boccia belum begitu familiar bagi penggemar olahraga pada umumnya. Musababnya, olahraga ini awalnya diciptakan untuk terapi gerak bagi penyandang Celebral Palsy atau difabel yang mengalami keterbatasan gerak di bagian tubuh atas dan bawah.</p><div id="full"></div><p>Manajer Kompetisi Asian Para Games 2018, Muhamad Bram Riyadi menjelaskan, olahraga boccia dilakukan dengan cara melempar bola ke bola poin. "Wasit kemudian mengukur posisi bola yang terdekat dengan bola poin," ujar Muhamad Bram Riyadi.</p><!-- /14056285/tempo.co/mobile_inarticle_2 -->
<div id='inarticle_2' style='width:100%;height:auto;text-align:center'>
<p style='font-size:11px;font-weight:500;color: #c2c2c2 !important;'>ADVERTISEMENT</p>
<script>
googletag.cmd.push(function() { googletag.display('inarticle_2'); });
</script>
</div>
<p>Boccia pertama kali dikenalkan pada 1558 oleh seorang dokter saraf asal Inggris untuk <a href="http://www.tempo.co/tag/penyandang-disabilitas" target="_blank" rel="noopener"><strong>penyandang disabilitas</strong></a> gerak. Beratus tahun kemudian, olahraga ini dipertandingkaan di ajang Paralimpiade New York, tepatnya pada 1984. Sejak itu pula dibentuk organisasi induk bernama Boccia Sport Federation atau Bisfed.</p><p>Cabang olahraga boccia menggunakan lapangan seluas 6 x 12,5 meter atau hampir sama dengan luas lapangan bulu tangkis. Bola yang digunakan sebanyak sembilan buah dan satu di antaranya berwarna putih. Inilah yang disebut sebagai bola poin. Adapun delapan bola lainnya terdiri dari 4 bola berwarna merah dan 4 bola biru.</p><p>Cara bermainnya, bola putih adalah bola poin yang dilempar pertama kali di lapangan. Kemudian empat bola berwarna merah dan empat bola berwarna biru akan dilempar ke arah bola putih secara bergantian oleh masing-masing tim.</p><p>"Jauh dekatnya lemparan bola harus menggunakan teknik dan setiap jarak ada kuota nilainya. Poin ini yang akan menentukan siapa pemenangnya," ujar Bram. Setiap <a href="http://www.tempo.co/tag/bola" target="_blank" rel="noopener"><strong>bola</strong></a> memiliki bobot yang sama, yakni 263 sampai 287 gram. Ketika melempar bola, para atlet boccia menggunakan dua alat yang disebut ram dan antena.</p><p>Ram adalah alat berbentuk papan luncur untuk menggulirkan bola. Sedangkan antena adalah alat yang berbentuk seperti tongkat biliar yang dipasang di mulut atau kepala untuk mengarahkan bola. "Para atlet boccia tetap menggunakan alat bantu karena alat gerak para atlet, baik di tubuh bagian atas dan bawah, sama-sama pasif," ujar Bram.</p><p><em><strong>Baca juga:</strong></em><br /><em><strong><a href="https://difabel.tempo.co/read/1143445/lapangan-olahraga-boccia-kini-dapat-dilipat" target="_blank" rel="noopener">Lapangan Olahraga Boccia Kini Dapat Dilipat</a></strong></em></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/boccia" itemprop="keywords" class="boccia">boccia</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/panahan" itemprop="keywords" class="panahan">Panahan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/paralimpiade" itemprop="keywords" class="paralimpiade">Paralimpiade</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/paralimpiade-tokyo" itemprop="keywords" class="paralimpiade-tokyo">Paralimpiade Tokyo</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/atlet-difabel" itemprop="keywords" class="atlet-difabel">atlet difabel</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/penyandang-disabilitas" itemprop="keywords" class="penyandang-disabilitas">Penyandang disabilitas</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/difabel" itemprop="keywords" class="difabel">difabel</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/disabilitas" itemprop="keywords" class="disabilitas">disabilitas</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bola" itemprop="keywords" class="bola">Bola</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->

							<!-- popin -->
							<div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script>

						<p>&nbsp;</p>

						<!-- Composite Start -->
						<div id="M534386ScriptRootC1082888">
						</div>
						<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
						<!-- Composite End -->

						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://difabel.tempo.co/read/1503023/kisah-dokter-dukung-polisi-penyandang-disabilitas-korban-tabrak-lari">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Kisah Dokter Dukung Polisi Penyandang Disabilitas Korban Tabrak Lari">
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1503023/kisah-dokter-dukung-polisi-penyandang-disabilitas-korban-tabrak-lari">
						            <h2 class="title terkait">Kisah Dokter Dukung Polisi Penyandang Disabilitas Korban Tabrak Lari</h2>
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1503023/kisah-dokter-dukung-polisi-penyandang-disabilitas-korban-tabrak-lari">
						            <span class="col time">19 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://gaya.tempo.co/read/1502875/empat-jenis-perangkat-prostesis-yang-biasa-dipakai-penyandang-disabilitas">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/04/27/id_1017408/1017408_400.jpg" alt="Empat Jenis Perangkat Prostesis yang Biasa Dipakai Penyandang Disabilitas">
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1502875/empat-jenis-perangkat-prostesis-yang-biasa-dipakai-penyandang-disabilitas">
						            <h2 class="title terkait">Empat Jenis Perangkat Prostesis yang Biasa Dipakai Penyandang Disabilitas</h2>
						          </a>
						          <a class="col terkait" href="https://gaya.tempo.co/read/1502875/empat-jenis-perangkat-prostesis-yang-biasa-dipakai-penyandang-disabilitas">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1502763/klasemen-akhir-medali-paralimpiade-tokyo-cina-juara-umum-indonesia-posisi-43">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/05/id_1048473/1048473_400.jpg" alt="Klasemen Akhir Medali Paralimpiade Tokyo: Cina Juara Umum, Indonesia Posisi 43">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1502763/klasemen-akhir-medali-paralimpiade-tokyo-cina-juara-umum-indonesia-posisi-43">
						            <h2 class="title terkait">Klasemen Akhir Medali Paralimpiade Tokyo: Cina Juara Umum, Indonesia Posisi 43</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1502763/klasemen-akhir-medali-paralimpiade-tokyo-cina-juara-umum-indonesia-posisi-43">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://sport.tempo.co/read/1502762/leani-ratri-belum-puas-dengan-torehan-dua-emas-dan-satu-perak-di-paralimpiade">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/05/id_1048471/1048471_400.jpg" alt="Leani Ratri Belum Puas Dengan Torehan Dua Emas dan Satu Perak di Paralimpiade">
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1502762/leani-ratri-belum-puas-dengan-torehan-dua-emas-dan-satu-perak-di-paralimpiade">
						            <h2 class="title terkait">Leani Ratri Belum Puas Dengan Torehan Dua Emas dan Satu Perak di Paralimpiade</h2>
						          </a>
						          <a class="col terkait" href="https://sport.tempo.co/read/1502762/leani-ratri-belum-puas-dengan-torehan-dua-emas-dan-satu-perak-di-paralimpiade">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 926510">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1503023/kisah-dokter-dukung-polisi-penyandang-disabilitas-korban-tabrak-lari">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Kisah Dokter Dukung Polisi Penyandang Disabilitas Korban Tabrak Lari">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1503023/kisah-dokter-dukung-polisi-penyandang-disabilitas-korban-tabrak-lari">
						                        <h2 class="title rekomendasi">Kisah Dokter Dukung Polisi Penyandang Disabilitas Korban Tabrak Lari</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1503023/kisah-dokter-dukung-polisi-penyandang-disabilitas-korban-tabrak-lari">
						                        <span class="col time">18 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 872636">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1502483/teknologi-pencetakan-3d-menunjang-performa-atlet-paralimpiade-tokyo-2021">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/09/15/id_872636/872636_400.jpg" alt="Teknologi Pencetakan 3D Menunjang Performa Atlet Paralimpiade Tokyo 2021">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1502483/teknologi-pencetakan-3d-menunjang-performa-atlet-paralimpiade-tokyo-2021">
						                        <h2 class="title rekomendasi">Teknologi Pencetakan 3D Menunjang Performa Atlet Paralimpiade Tokyo 2021</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1502483/teknologi-pencetakan-3d-menunjang-performa-atlet-paralimpiade-tokyo-2021">
						                        <span class="col time">2 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 629682">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1499245/seleksi-komisi-nasional-disabilitas-ada-peserta-yang-mengintip-soal-berikutnya">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/08/05/id_629682/629682_400.jpg" alt="Seleksi Komisi Nasional Disabilitas, Ada Peserta yang Mengintip Soal Berikutnya">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1499245/seleksi-komisi-nasional-disabilitas-ada-peserta-yang-mengintip-soal-berikutnya">
						                        <h2 class="title rekomendasi">Seleksi Komisi Nasional Disabilitas, Ada Peserta yang Mengintip Soal Berikutnya</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1499245/seleksi-komisi-nasional-disabilitas-ada-peserta-yang-mengintip-soal-berikutnya">
						                        <span class="col time">10 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 511571">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1498334/yang-harus-dilakukan-orang-tua-saat-punya-anak-difabel-dan-non-difabel">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2016/06/02/id_511571/511571_400.jpg" alt="Yang Harus Dilakukan Orang Tua Saat Punya Anak Difabel dan Non-difabel">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1498334/yang-harus-dilakukan-orang-tua-saat-punya-anak-difabel-dan-non-difabel">
						                        <h2 class="title rekomendasi">Yang Harus Dilakukan Orang Tua Saat Punya Anak Difabel dan Non-difabel</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1498334/yang-harus-dilakukan-orang-tua-saat-punya-anak-difabel-dan-non-difabel">
						                        <span class="col time">13 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <img class="foto" src="https://statik.tempo.co/data/2019/10/25/id_883743/883743_400.jpg" alt="Semangat Anak-anak Disabilitas Berlatih Sepak Bola di Gaza">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <h2 class="title foto">Semangat Anak-anak Disabilitas Berlatih Sepak Bola di Gaza</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <span class="col time">25 Oktober 2019</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <img class="foto" src="https://statik.tempo.co/data/2018/12/03/id_801321/801321_400.jpg" alt="Penyandang Disabilitas Jajal Fasilitas Jalan Ibu Kota">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <h2 class="title foto">Penyandang Disabilitas Jajal Fasilitas Jalan Ibu Kota</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <span class="col time">3 Desember 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <img class="foto" src="https://statik.tempo.co/data/2018/09/18/id_734536/734536_400.jpg" alt="Semangat Pasangan Tunanetra Pembuat Keranjang di Mesir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <h2 class="title foto">Semangat Pasangan Tunanetra Pembuat Keranjang di Mesir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <span class="col time">18 September 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <img class="foto" src="https://statik.tempo.co/data/2018/09/07/id_731885/731885_400.jpg" alt="Siswa di Mesir Buat Tongkat Canggih untuk Tunanetra">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <h2 class="title foto">Siswa di Mesir Buat Tongkat Canggih untuk Tunanetra</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <span class="col time">7 September 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2020-03-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <img class="video" src="https://statik.tempo.co/data/2020/03/05/id_920574/920574_400.jpg" alt="14 Bintara Difabel Ikut Pendidikan Perwira Polri ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <h2 class="title video">14 Bintara Difabel Ikut Pendidikan Perwira Polri </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <span class="col time">5 Maret 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/04/id_894592/894592_400.jpg" alt="Cerita Penyandang Disabilitas Naik Bus Tingkat dan MRT Jakarta ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <h2 class="title video">Cerita Penyandang Disabilitas Naik Bus Tingkat dan MRT Jakarta </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <span class="col time">4 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/01/id_893760/893760_400.jpg" alt="Parade dan Gerak Jalan Sehat Bersama Disabilitas">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <h2 class="title video">Parade dan Gerak Jalan Sehat Bersama Disabilitas</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <span class="col time">1 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/01/id_893745/893745_400.jpg" alt="Kisah Inspiratif Guru Difabel Mengajar Anak-anak Autis">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <h2 class="title video">Kisah Inspiratif Guru Difabel Mengajar Anak-anak Autis</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <span class="col time">1 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://difabel.tempo.co/read/1503041/boccia-cabang-olahraga-yang-bakal-diikuti-indonesia-di-paralimpiade-paris-2024" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1501125/penyakit-gerd-bisa-jadi-indikasi-seseorang-mengalami-gangguan-kejiwaan" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://difabel.tempo.co/read/1501125/penyakit-gerd-bisa-jadi-indikasi-seseorang-mengalami-gangguan-kejiwaan">
            <h2 class="title">Penyakit GERD Bisa Jadi Indikasi Seseorang Mengalami Gangguan Kejiwaan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1501441/pesepeda-difabel-boleh-melintas-di-jalan-sudirman-thamrin-selama-ppkm" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://difabel.tempo.co/read/1501441/pesepeda-difabel-boleh-melintas-di-jalan-sudirman-thamrin-selama-ppkm">
            <h2 class="title">Pesepeda Difabel Boleh Melintas di Jalan Sudirman - Thamrin Selama PPKM</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1501085/waspada-beragam-modus-pelecehan-kepada-perempuan-disabilitas-lewat-teknologi" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://difabel.tempo.co/read/1501085/waspada-beragam-modus-pelecehan-kepada-perempuan-disabilitas-lewat-teknologi">
            <h2 class="title">Waspada Beragam Modus Pelecehan kepada Perempuan Disabilitas Lewat Teknologi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1501065/masjid-perlu-hadirkan-pesan-ceramah-yang-terakses-untuk-difabel" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://difabel.tempo.co/read/1501065/masjid-perlu-hadirkan-pesan-ceramah-yang-terakses-untuk-difabel">
            <h2 class="title">Masjid Perlu Hadirkan Pesan Ceramah yang Terakses untuk Difabel</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1501821/balada-sepasang-kekasih-gila-gambarkan-perilaku-buruk-kepada-difabel-mental" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://difabel.tempo.co/read/1501821/balada-sepasang-kekasih-gila-gambarkan-perilaku-buruk-kepada-difabel-mental">
            <h2 class="title">Balada Sepasang Kekasih Gila Gambarkan Perilaku Buruk kepada Difabel Mental</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1502663/menanti-panglima-tni-pilihan-jokowi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/11/26/id_983470/983470_400.jpg" alt="Menanti Panglima TNI Pilihan Jokowi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1502663/menanti-panglima-tni-pilihan-jokowi">
            <h2 class="title">Menanti Panglima TNI Pilihan Jokowi</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1502384/rencana-interpelasi-formula-e-ramai-dukungan-dari-luar-minim-dari-dalam">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048042/1048042_400.jpg" alt="Rencana Interpelasi Formula E: Ramai Dukungan dari Luar, Minim dari Dalam">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1502384/rencana-interpelasi-formula-e-ramai-dukungan-dari-luar-minim-dari-dalam">
            <h2 class="title">Rencana Interpelasi Formula E: Ramai Dukungan dari Luar, Minim dari Dalam</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1501989/menanti-pembelajaran-tatap-muka-di-masa-pandemi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/08/30/id_1046785/1046785_400.jpg" alt="Menanti Pembelajaran Tatap Muka di Masa Pandemi ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1501989/menanti-pembelajaran-tatap-muka-di-masa-pandemi">
            <h2 class="title">Menanti Pembelajaran Tatap Muka di Masa Pandemi </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1501751/berkukuh-kejar-target-pemindahan-ibu-kota-negara-di-tengah-pagebluk">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010945/1010945_400.jpg" alt="Berkukuh Kejar Target Pemindahan Ibu Kota Negara di Tengah Pagebluk ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1501751/berkukuh-kejar-target-pemindahan-ibu-kota-negara-di-tengah-pagebluk">
            <h2 class="title">Berkukuh Kejar Target Pemindahan Ibu Kota Negara di Tengah Pagebluk </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1503041/boccia-cabang-olahraga-yang-bakal-diikuti-indonesia-di-paralimpiade-paris-2024" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/08/30/id_729942/729942_400.jpg" alt="Boccia, Cabang Olahraga yang Bakal Diikuti Indonesia di Paralimpiade Paris 2024" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1503041/boccia-cabang-olahraga-yang-bakal-diikuti-indonesia-di-paralimpiade-paris-2024">
												<h2 class="title terkini">Boccia, Cabang Olahraga yang Bakal Diikuti Indonesia di Paralimpiade Paris 2024</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1503041/boccia-cabang-olahraga-yang-bakal-diikuti-indonesia-di-paralimpiade-paris-2024">
						<span class="col terkini">18 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1503023/kisah-dokter-dukung-polisi-penyandang-disabilitas-korban-tabrak-lari" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Kisah Dokter Dukung Polisi Penyandang Disabilitas Korban Tabrak Lari" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1503023/kisah-dokter-dukung-polisi-penyandang-disabilitas-korban-tabrak-lari">
												<h2 class="title terkini">Kisah Dokter Dukung Polisi Penyandang Disabilitas Korban Tabrak Lari</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1503023/kisah-dokter-dukung-polisi-penyandang-disabilitas-korban-tabrak-lari">
						<span class="col terkini">19 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1502483/teknologi-pencetakan-3d-menunjang-performa-atlet-paralimpiade-tokyo-2021" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/09/15/id_872636/872636_400.jpg" alt="Teknologi Pencetakan 3D Menunjang Performa Atlet Paralimpiade Tokyo 2021" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1502483/teknologi-pencetakan-3d-menunjang-performa-atlet-paralimpiade-tokyo-2021">
												<h2 class="title terkini">Teknologi Pencetakan 3D Menunjang Performa Atlet Paralimpiade Tokyo 2021</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1502483/teknologi-pencetakan-3d-menunjang-performa-atlet-paralimpiade-tokyo-2021">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1501828/multiple-sclerosis-penyebab-disabilitas-sensorik-dan-fisik-secara-bersamaan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Multiple Sclerosis Penyebab Disabilitas Sensorik dan Fisik Secara Bersamaan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1501828/multiple-sclerosis-penyebab-disabilitas-sensorik-dan-fisik-secara-bersamaan">
												<h2 class="title terkini">Multiple Sclerosis Penyebab Disabilitas Sensorik dan Fisik Secara Bersamaan</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1501828/multiple-sclerosis-penyebab-disabilitas-sensorik-dan-fisik-secara-bersamaan">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1501821/balada-sepasang-kekasih-gila-gambarkan-perilaku-buruk-kepada-difabel-mental" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/24/id_1045327/1045327_400.jpg" alt="Balada Sepasang Kekasih Gila Gambarkan Perilaku Buruk kepada Difabel Mental" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1501821/balada-sepasang-kekasih-gila-gambarkan-perilaku-buruk-kepada-difabel-mental">
												<h2 class="title terkini">Balada Sepasang Kekasih Gila Gambarkan Perilaku Buruk kepada Difabel Mental</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1501821/balada-sepasang-kekasih-gila-gambarkan-perilaku-buruk-kepada-difabel-mental">
						<span class="col terkini">4 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1501441/pesepeda-difabel-boleh-melintas-di-jalan-sudirman-thamrin-selama-ppkm" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/05/22/id_186556/186556_400.jpg" alt="Pesepeda Difabel Boleh Melintas di Jalan Sudirman - Thamrin Selama PPKM" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1501441/pesepeda-difabel-boleh-melintas-di-jalan-sudirman-thamrin-selama-ppkm">
												<h2 class="title terkini">Pesepeda Difabel Boleh Melintas di Jalan Sudirman - Thamrin Selama PPKM</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1501441/pesepeda-difabel-boleh-melintas-di-jalan-sudirman-thamrin-selama-ppkm">
						<span class="col terkini">5 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1501125/penyakit-gerd-bisa-jadi-indikasi-seseorang-mengalami-gangguan-kejiwaan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/09/28/id_970023/970023_400.jpg" alt="Penyakit GERD Bisa Jadi Indikasi Seseorang Mengalami Gangguan Kejiwaan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1501125/penyakit-gerd-bisa-jadi-indikasi-seseorang-mengalami-gangguan-kejiwaan">
												<h2 class="title terkini">Penyakit GERD Bisa Jadi Indikasi Seseorang Mengalami Gangguan Kejiwaan</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1501125/penyakit-gerd-bisa-jadi-indikasi-seseorang-mengalami-gangguan-kejiwaan">
						<span class="col terkini">5 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1501085/waspada-beragam-modus-pelecehan-kepada-perempuan-disabilitas-lewat-teknologi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/01/26/id_679605/679605_400.jpg" alt="Waspada Beragam Modus Pelecehan kepada Perempuan Disabilitas Lewat Teknologi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1501085/waspada-beragam-modus-pelecehan-kepada-perempuan-disabilitas-lewat-teknologi">
												<h2 class="title terkini">Waspada Beragam Modus Pelecehan kepada Perempuan Disabilitas Lewat Teknologi</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1501085/waspada-beragam-modus-pelecehan-kepada-perempuan-disabilitas-lewat-teknologi">
						<span class="col terkini">6 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1501065/masjid-perlu-hadirkan-pesan-ceramah-yang-terakses-untuk-difabel" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/06/07/id_710713/710713_400.jpg" alt="Masjid Perlu Hadirkan Pesan Ceramah yang Terakses untuk Difabel" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1501065/masjid-perlu-hadirkan-pesan-ceramah-yang-terakses-untuk-difabel">
												<h2 class="title terkini">Masjid Perlu Hadirkan Pesan Ceramah yang Terakses untuk Difabel</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1501065/masjid-perlu-hadirkan-pesan-ceramah-yang-terakses-untuk-difabel">
						<span class="col terkini">6 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1500922/disney-sediakan-layanan-antrean-bagi-pengunjung-difabel" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/09/25/id_969577/969577_400.jpg" alt="Disney Sediakan Layanan Antrean Bagi Pengunjung Difabel" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1500922/disney-sediakan-layanan-antrean-bagi-pengunjung-difabel">
												<h2 class="title terkini">Disney Sediakan Layanan Antrean Bagi Pengunjung Difabel</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1500922/disney-sediakan-layanan-antrean-bagi-pengunjung-difabel">
						<span class="col terkini">6 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2796/9-medali-indonesia-dari-paralimpiade-tokyo-2020-leani-ratri-sumbang-3-medali?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>9 Medali Indonesia dari Paralimpiade Tokyo 2020, Leani Ratri Sumbang 3 Medali</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048465/1048465_720.jpg">
      </a>
      <p>
        Leani Ratri Oktila menorehkan sejarah bagi Indonesia dalam Paralimpiade Tokyo 2020. Aral yang menjegal karirnya tak menghentikan dia merebut medali.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://difabel.tempo.co/read/1503023/kisah-dokter-dukung-polisi-penyandang-disabilitas-korban-tabrak-lari');
	// 			window.location = 'https://difabel.tempo.co/read/1503023/kisah-dokter-dukung-polisi-penyandang-disabilitas-korban-tabrak-lari';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  difabel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1503023",
										   "title" : "kisah-dokter-dukung-polisi-penyandang-disabilitas-korban-tabrak-lari"
									   },
									   {
										   "id"	:"1502483",
										   "title" : "teknologi-pencetakan-3d-menunjang-performa-atlet-paralimpiade-tokyo-2021"
									   },
									   {
										   "id"	:"1499245",
										   "title" : "seleksi-komisi-nasional-disabilitas-ada-peserta-yang-mengintip-soal-berikutnya"
									   },
									   {
										   "id"	:"1498334",
										   "title" : "yang-harus-dilakukan-orang-tua-saat-punya-anak-difabel-dan-non-difabel"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-07T05:37:45Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
