<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Survei: Biaya Hidup Difabel 20 Persen Lebih Tinggi dari Non-difabel - Difabel Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=926513&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=926513&width=650" />
    <meta property="og:url" content="https://difabel.tempo.co/read/1445338/survei-biaya-hidup-difabel-20-persen-lebih-tinggi-dari-non-difabel" />
  <meta property="og:title" content="Survei: Biaya Hidup Difabel 20 Persen Lebih Tinggi dari Non-difabel" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Tambahan biaya hidup 20 persen yang dibutuhkan difabel meliputi ongkos modifikasi kendaraan dan tempat tinggal agar dapat hidup mandiri." />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://difabel.tempo.co/read/1445338/survei-biaya-hidup-difabel-20-persen-lebih-tinggi-dari-non-difabel" />
        <link rel="canonical" href="https://difabel.tempo.co/read/1445338/survei-biaya-hidup-difabel-20-persen-lebih-tinggi-dari-non-difabel" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://difabel.tempo.co/amp/1445338/survei-biaya-hidup-difabel-20-persen-lebih-tinggi-dari-non-difabel">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Tambahan biaya hidup 20 persen yang dibutuhkan difabel meliputi ongkos modifikasi kendaraan dan tempat tinggal agar dapat hidup mandiri."/>
    <meta name="keywords" content="difabel, Penyandang disabilitas, disabilitas, Bantuan Sosial , biaya hidup"/>
            <meta name="author" content="Rini Kustiani">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1445338">

		<link rel="image_src" href="https://statik.tempo.co?id=926513&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Cheta Nilawaty P.">
    <!-- Item Category -->
    <meta property="article:section" content="difabel"> <!-- Main category (Required) -->
    <meta property="article:section2" content="difabel_aksesibilitas"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-03-24T07:51:52+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Survei: Biaya Hidup Difabel 20 Persen Lebih Tinggi dari Non-difabel">
		<meta name="twitter:description" content="Tambahan biaya hidup 20 persen yang dibutuhkan difabel meliputi ongkos modifikasi kendaraan dan tempat tinggal agar dapat hidup mandiri.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=926513&width=650">

				<meta name="adx:sections" content="difabel" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://difabel.tempo.co/read/1445338/survei-biaya-hidup-difabel-20-persen-lebih-tinggi-dari-non-difabel"
    },
    "headline": "Survei: Biaya Hidup Difabel 20 Persen Lebih Tinggi dari Non-difabel",
    "author": {
            "@type": "Person",
            "name": "Cheta Nilawaty P."
    },
    "editor": {
            "@type": "Person",
            "name": "Rini Kustiani"
    },
    "keywords": "difabel, Penyandang disabilitas, disabilitas, Bantuan Sosial , biaya hidup",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=926513&width=650",
          "caption": "Ilustrasi difabel. Shutterstock"
    },
    "description": "Tambahan biaya hidup 20 persen yang dibutuhkan difabel meliputi ongkos modifikasi kendaraan dan tempat tinggal agar dapat hidup mandiri.",
        "articleBody": "TEMPO.CO, Jakarta - Sebuah survei yang dilakukan di Amerika Serikat menunjukkan berapa besar biaya hidup yang diperlukan oleh difabel. Penelitian yang dilakukan oleh National Disability Institute itu menyasar penyandang disabilitas usia 18 sampai 60 tahun.Hasil survei menunjukkan, biaya hidup seorang difabel lebih besar 17 sampi 20 persen dari masyarakat non-difabel. \"Kami memperkirakan orang dewasa dengan disabilitas membutuhkan rata-rata 20 persen pendapatan yang lebih besar untuk menyokong kebutuhan hidup mereka,\" kata Stephen McGarity, Asisten Professor dari Fakultas Kerja Sosial, Universitas Tennessee yang mengepalai penelitian, seperti dikutip dari The Conversation, Rabu 24 Maret 2021.Baca juga:Pengusaha Difabel Buka Kesempatan Penyandang Disabilitas Jadi InfluencerBerdasarkan survei tersebut, 20 persen tambahan biaya hidup meliputi ongkos modifikasi kendaraan dan tempat tinggal agar difabel dapat hidup mandiri. Stephen McGarity menghitung angka 20 persen tersebut mencapai sekitar USD 17,7 ribu per tahun. \"Untuk perhitungan biaya tambahan per orang sangat tergantung dari ragam disabilitas dan kebutuhannya,\" kata McGarity.Pemerintah membutuhkan kalkulasi atau estimasi biaya tambahan hidup seorang penyandang disabilitas dalam mendistribusikan program bantuan sosial. Dengan begitu, jumlah bantuan sosial yang diterima oleh difabel berbeda dari penerima bantuan sosial yang non-difabel.Program sosial pemerintah Amerika Serikat menyokong biaya hidup sebagian masyarakat disabilitas. Syaratnya, mereka dapat membuktikan tidak dapat bekerja dalam tempo setahun atau lebih. \"Artinya, jutaan penyandang disabilitas yang dapat bekerja tidak memiliki dukungan sama sekali untuk tambahan biaya hidup mereka,\" demikian tertulis dalam survei tersebut.Dalam menjalani kehidupan sehari-hari, seorang penyandang disabilitas membutuhkan akomodasi yang lebih besar dan spesifik agar tidak bergantung kepada orang lain. Difabel juga membutuhkan biaya modifikasi pada alat tertentu, seperti kendaraan, alat kerja, sampai bangunan gedung, dan tempat tinggal, supaya mereka dapat mandiri.Salah satu solusi yang ditawarkan oleh peneliti adalah program pribadi mandiri. Program ini berupa penyediaan alokasi keuntungan tunai yang lebih besar bagi penyandang disabilitas dari hasil kerja mereka. Program pribadi mandiri sudah diterapkan di beberapa negara, seperti Swedia, New Zealand, dan Fiji.",
    "datePublished": "2021-03-24T07:51:52+07:00",
        "dateModified": "2021-03-24T07:51:52+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://difabel.tempo.co",
            "name": "Difabel"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://difabel.tempo.co",
            "name": "Difabel_aksesibilitas"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/14056285/tempo.co/desktop_edsus_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());    

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr1', [[300, 250], [300, 600]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_edsus_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_edsus_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});

</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 24 Maret 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1445187/the-falcon-and-the-winter-soldier-cetak-rekor-serial-paling-banyak-ditonton" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009257/1009257_400.jpg" alt="The Falcon and The Winter Soldier Cetak Rekor Serial Paling Banyak Ditonton " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1445187/the-falcon-and-the-winter-soldier-cetak-rekor-serial-paling-banyak-ditonton">
                <h2 class="title">The Falcon and The Winter Soldier Cetak Rekor Serial Paling Banyak Ditonton </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1445150/krisdayanti-jadi-kiblat-kecantikan-ivan-gunawan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/26/id_933775/933775_400.jpg" alt="Krisdayanti Jadi Kiblat Kecantikan Ivan Gunawan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1445150/krisdayanti-jadi-kiblat-kecantikan-ivan-gunawan">
                <h2 class="title">Krisdayanti Jadi Kiblat Kecantikan Ivan Gunawan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1445411/krisdayanti-ulang-tahun-ada-pesan-untuk-aurel-hermansyah-azrial-amora-kellen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/24/id_1009470/1009470_400.jpg" alt="Krisdayanti Ulang Tahun, Ada Pesan untuk Aurel Hermansyah, Azrial, Amora, Kellen" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1445411/krisdayanti-ulang-tahun-ada-pesan-untuk-aurel-hermansyah-azrial-amora-kellen">
                <h2 class="title">Krisdayanti Ulang Tahun, Ada Pesan untuk Aurel Hermansyah, Azrial, Amora, Kellen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1445131/waspada-3-gejala-corona-5-penyakit-bawaan-yang-diserang-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/22/id_925175/925175_400.jpg" alt="Waspada 3 Gejala Corona, 5 Penyakit Bawaan yang Diserang Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1445131/waspada-3-gejala-corona-5-penyakit-bawaan-yang-diserang-covid-19">
                <h2 class="title">Waspada 3 Gejala Corona, 5 Penyakit Bawaan yang Diserang Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1445359/pahami-obat-yang-boleh-diminum-dan-tidak-kala-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/04/22/id_932834/932834_400.jpg" alt="Pahami Obat yang Boleh Diminum dan Tidak kala Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1445359/pahami-obat-yang-boleh-diminum-dan-tidak-kala-vaksinasi-covid-19">
                <h2 class="title">Pahami Obat yang Boleh Diminum dan Tidak kala Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1445152/4-gejala-asam-urat-yang-bisa-langsung-dikenali" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/10/03/id_652345/652345_400.jpg" alt="4 Gejala Asam Urat yang Bisa Langsung Dikenali" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1445152/4-gejala-asam-urat-yang-bisa-langsung-dikenali">
                <h2 class="title">4 Gejala Asam Urat yang Bisa Langsung Dikenali</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1445256/berdiri-lebih-dari-90-tahun-kedai-es-krim-zangrandi-umumkan-tutup-sementara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/04/03/id_277929/277929_400.jpg" alt="Berdiri Lebih dari 90 Tahun, Kedai Es Krim Zangrandi Umumkan Tutup Sementara" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1445256/berdiri-lebih-dari-90-tahun-kedai-es-krim-zangrandi-umumkan-tutup-sementara">
                <h2 class="title">Berdiri Lebih dari 90 Tahun, Kedai Es Krim Zangrandi Umumkan Tutup Sementara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1445138/kisah-kampung-laweyan-pasar-kapas-menjadi-kampung-batik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/06/05/id_406446/406446_400.jpg" alt="Kisah Kampung Laweyan, Pasar Kapas Menjadi Kampung Batik" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1445138/kisah-kampung-laweyan-pasar-kapas-menjadi-kampung-batik">
                <h2 class="title">Kisah Kampung Laweyan, Pasar Kapas Menjadi Kampung Batik</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1445325/yogyakarta-poles-kawasan-malioboro-wisatawan-diminta-tak-merokok-sembarangan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/11/id_1006615/1006615_400.jpg" alt="Yogyakarta Poles Kawasan Malioboro, Wisatawan Diminta Tak Merokok Sembarangan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1445325/yogyakarta-poles-kawasan-malioboro-wisatawan-diminta-tak-merokok-sembarangan">
                <h2 class="title">Yogyakarta Poles Kawasan Malioboro, Wisatawan Diminta Tak Merokok Sembarangan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1444388/21-maret-peringatan-hari-down-syndrome-ads-peniru-ulung-mudah-ikuti-3m" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/10/09/id_739436/739436_400.jpg" alt="21 Maret Peringatan Hari Down Syndrome, ADS Peniru Ulung Mudah Ikuti 3M" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1444388/21-maret-peringatan-hari-down-syndrome-ads-peniru-ulung-mudah-ikuti-3m">
                <h2 class="title">21 Maret Peringatan Hari Down Syndrome, ADS Peniru Ulung Mudah Ikuti 3M</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1443710/film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/19/id_1008295/1008295_400.jpg" alt="Film Perjuangan Difabel Buatan Barack Obama Masuk Nominasi Oscar" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1443710/film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar">
                <h2 class="title">Film Perjuangan Difabel Buatan Barack Obama Masuk Nominasi Oscar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1443750/mensos-risma-ke-bandung-disabilitas-netra-wyata-guna-curhat-soal-asrama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/18/id_1008033/1008033_400.jpg" alt="Mensos Risma ke Bandung, Disabilitas Netra Wyata Guna Curhat Soal Asrama" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1443750/mensos-risma-ke-bandung-disabilitas-netra-wyata-guna-curhat-soal-asrama">
                <h2 class="title">Mensos Risma ke Bandung, Disabilitas Netra Wyata Guna Curhat Soal Asrama</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2619/bengkak-dan-molor-kcic-perlu-merombak-skema-pembiayaan-dan-mengejar-tenggat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009293/1009293_400.jpg" alt="Bengkak dan Molor, KCIC Perlu Merombak Skema Pembiayaan dan Mengejar Tenggat" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2619/bengkak-dan-molor-kcic-perlu-merombak-skema-pembiayaan-dan-mengejar-tenggat">
                <h2 class="title">Bengkak dan Molor, KCIC Perlu Merombak Skema Pembiayaan dan Mengejar Tenggat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2604/jenis-makanan-yang-harus-dihindari-sebelum-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/12/id_1006855/1006855_400.jpg" alt="Jenis Makanan yang Harus Dihindari Sebelum Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2604/jenis-makanan-yang-harus-dihindari-sebelum-vaksinasi-covid-19">
                <h2 class="title">Jenis Makanan yang Harus Dihindari Sebelum Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2599/hipospadia-aprilia-manganang-mantan-atlet-voli-putri-indonesia-ternyata-pria" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006328/1006328_400.jpg" alt="Hipospadia Aprilia Manganang, Mantan Atlet Voli Putri Indonesia Ternyata Pria" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2599/hipospadia-aprilia-manganang-mantan-atlet-voli-putri-indonesia-ternyata-pria">
                <h2 class="title">Hipospadia Aprilia Manganang, Mantan Atlet Voli Putri Indonesia Ternyata Pria</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1130/negara-di-asia-berlomba-berikan-vaksin-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009352/1009352_400.jpg" alt="Negara di Asia Berlomba Berikan Vaksin Covid-19" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1130/negara-di-asia-berlomba-berikan-vaksin-covid-19">
                <h2 class="title">Negara di Asia Berlomba Berikan Vaksin Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1129/perusahaan-teknologi-tertua" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/22/id_1009082/1009082_400.jpg" alt="Perusahaan Teknologi Tertua" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1129/perusahaan-teknologi-tertua">
                <h2 class="title">Perusahaan Teknologi Tertua</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1128/akankah-netflix-borong-piala-oscar-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/19/id_1008436/1008436_400.jpg" alt="Akankah Netflix Borong Piala Oscar 2021?" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1128/akankah-netflix-borong-piala-oscar-2021">
                <h2 class="title">Akankah Netflix Borong Piala Oscar 2021?</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004598/zhfu-hadirkan-aksesoris-elektronik-smart" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005429/1005429_400.jpg" alt="ZHFU Hadirkan Aksesoris Elektronik Smart " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004598/zhfu-hadirkan-aksesoris-elektronik-smart">
                <h2 class="title">ZHFU Hadirkan Aksesoris Elektronik Smart </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004597/antis-dan-tiket-com-pulihkan-industri-pariwisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005419/1005419_400.jpg" alt="Antis dan Tiket.com Pulihkan Industri Pariwisata" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004597/antis-dan-tiket-com-pulihkan-industri-pariwisata">
                <h2 class="title">Antis dan Tiket.com Pulihkan Industri Pariwisata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004600/dermaster-buka-cabang-baru-di-balikpapan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005431/1005431_400.jpg" alt="Dermaster Buka Cabang Baru di Balikpapan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004600/dermaster-buka-cabang-baru-di-balikpapan">
                <h2 class="title">Dermaster Buka Cabang Baru di Balikpapan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1265/keliru-klaim-pendaratan-robot-nasa-di-mars-adalah-kebohongan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004476/1004476_400.jpg" alt="Keliru, Klaim Pendaratan Robot NASA di Mars adalah Kebohongan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1265/keliru-klaim-pendaratan-robot-nasa-di-mars-adalah-kebohongan">
                <h2 class="title">Keliru, Klaim Pendaratan Robot NASA di Mars adalah Kebohongan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1277/keliru-dki-alihkan-dana-banjir-untuk-bebaskan-rizieq-shihab-dari-penjara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006201/1006201_400.jpg" alt="Keliru, DKI Alihkan Dana Banjir untuk Bebaskan Rizieq Shihab dari Penjara" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1277/keliru-dki-alihkan-dana-banjir-untuk-bebaskan-rizieq-shihab-dari-penjara">
                <h2 class="title">Keliru, DKI Alihkan Dana Banjir untuk Bebaskan Rizieq Shihab dari Penjara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1270/keliru-takbier-adalah-bir-non-alkohol-produksi-arab-saudi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005126/1005126_400.jpg" alt="Keliru, Takbier adalah Bir Non Alkohol Produksi Arab Saudi" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1270/keliru-takbier-adalah-bir-non-alkohol-produksi-arab-saudi">
                <h2 class="title">Keliru, Takbier adalah Bir Non Alkohol Produksi Arab Saudi</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/02/26/id_1003638/1003638_400.jpg" alt="Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1436860/days-of-law-career-fhui-2021-bursa-kerja-bidang-hukum-terbesar-di-indonesia">
                <h2 class="title">Days of Law Career FHUI 2021: Bursa Kerja Bidang Hukum Terbesar di Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1437874/penampilan-perdana-violinistmaylaffayza-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/02/id_1004311/1004311_400.jpg" alt="Penampilan Perdana Violinist  Maylaffayza di 2021 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1437874/penampilan-perdana-violinistmaylaffayza-di-2021">
                <h2 class="title">Penampilan Perdana Violinist  Maylaffayza di 2021 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1442297/maruf-amin-akan-hadiri-webinar-ketahanan-dan-kemandirian-kesehatan-indonesia-mwa-ui" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/05/17/id_938792/938792_400.jpg" alt="Ma'ruf Amin Akan Hadiri Webinar Ketahanan dan Kemandirian Kesehatan Indonesia MWA UI" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1442297/maruf-amin-akan-hadiri-webinar-ketahanan-dan-kemandirian-kesehatan-indonesia-mwa-ui">
                <h2 class="title">Ma'ruf Amin Akan Hadiri Webinar Ketahanan dan Kemandirian Kesehatan Indonesia MWA UI</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//difabel.tempo.co"><span itemprop="name">difabel</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Survei: Biaya Hidup Difabel 20 Persen Lebih Tinggi dari Non-difabel						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Cheta Nilawaty P.</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Rini Kustiani</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Rabu, 24 Maret 2021 07:51 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://difabel.tempo.co/read/1445338/survei-biaya-hidup-difabel-20-persen-lebih-tinggi-dari-non-difabel">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/03/28/id_926513/926513_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=926513&width=720" data-original-src="https://statik.tempo.co/?id=926513&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_720.jpg" data-original-src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_720.jpg" alt="Ilustrasi difabel. Shutterstock">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi difabel. Shutterstock</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Sebuah survei yang dilakukan di Amerika Serikat menunjukkan berapa besar biaya hidup yang diperlukan oleh <a href="http://www.tempo.co/tag/difabel" target="_blank" rel="noopener"><strong>difabel</strong></a>. Penelitian yang dilakukan oleh National Disability Institute itu menyasar penyandang disabilitas usia 18 sampai 60 tahun.</p><p>Hasil survei menunjukkan, biaya hidup seorang difabel lebih besar 17 sampi 20 persen dari masyarakat non-difabel. "Kami memperkirakan orang dewasa dengan disabilitas membutuhkan rata-rata 20 persen pendapatan yang lebih besar untuk menyokong kebutuhan hidup mereka," kata Stephen McGarity, Asisten Professor dari Fakultas Kerja Sosial, Universitas Tennessee yang mengepalai penelitian, seperti dikutip dari The Conversation, Rabu 24 Maret 2021.</p><p><em><strong>Baca juga:</strong></em><br /><em><strong><a href="https://difabel.tempo.co/read/1444946/pengusaha-difabel-buka-kesempatan-penyandang-disabilitas-jadi-influencer" target="_blank" rel="noopener">Pengusaha Difabel Buka Kesempatan Penyandang Disabilitas Jadi Influencer</a></strong></em></p><div id="full"></div><p>Berdasarkan survei tersebut, 20 persen tambahan biaya hidup meliputi ongkos modifikasi kendaraan dan tempat tinggal agar difabel dapat hidup mandiri. Stephen McGarity menghitung angka 20 persen tersebut mencapai sekitar USD 17,7 ribu per tahun. "Untuk perhitungan biaya tambahan per orang sangat tergantung dari ragam disabilitas dan kebutuhannya," kata McGarity.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Pemerintah membutuhkan kalkulasi atau estimasi biaya tambahan hidup seorang <a href="http://www.tempo.co/tag/penyandang-disabilitas" target="_blank" rel="noopener"><strong>penyandang disabilitas</strong></a> dalam mendistribusikan program bantuan sosial. Dengan begitu, jumlah bantuan sosial yang diterima oleh difabel berbeda dari penerima bantuan sosial yang non-difabel.</p><p>Program sosial pemerintah Amerika Serikat menyokong biaya hidup sebagian masyarakat disabilitas. Syaratnya, mereka dapat membuktikan tidak dapat bekerja dalam tempo setahun atau lebih. "Artinya, jutaan penyandang disabilitas yang dapat bekerja tidak memiliki dukungan sama sekali untuk tambahan biaya hidup mereka," demikian tertulis dalam survei tersebut.</p><p>Dalam menjalani kehidupan sehari-hari, seorang penyandang disabilitas membutuhkan akomodasi yang lebih besar dan spesifik agar tidak bergantung kepada orang lain. Difabel juga membutuhkan biaya modifikasi pada alat tertentu, seperti kendaraan, alat kerja, sampai bangunan gedung, dan tempat tinggal, supaya mereka dapat mandiri.</p><p>Salah satu solusi yang ditawarkan oleh peneliti adalah program pribadi mandiri. Program ini berupa penyediaan alokasi keuntungan tunai yang lebih besar bagi penyandang <a href="http://www.tempo.co/tag/disabilitas" target="_blank" rel="noopener"><strong>disabilitas</strong></a> dari hasil kerja mereka. Program pribadi mandiri sudah diterapkan di beberapa negara, seperti Swedia, New Zealand, dan Fiji.</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/difabel" itemprop="keywords" class="difabel">difabel</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/penyandang-disabilitas" itemprop="keywords" class="penyandang-disabilitas">Penyandang disabilitas</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/disabilitas" itemprop="keywords" class="disabilitas">disabilitas</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/bantuan-sosial" itemprop="keywords" class="bantuan-sosial">Bantuan Sosial </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/biaya-hidup" itemprop="keywords" class="biaya-hidup">biaya hidup</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						
											<!-- Composite Start -->
										 <div id="M534386ScriptRootC1082888">
										 </div>
										 <script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
										 <!-- Composite End -->

										 <!-- popin -->
										<div id="_popIn_recommend"></div>
										<script type="text/javascript">
										(function() {
														var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
														pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
														var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
												})();
										</script>

													<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://difabel.tempo.co/read/1444946/pengusaha-difabel-buka-kesempatan-penyandang-disabilitas-jadi-influencer">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="Pengusaha Difabel Buka Kesempatan Penyandang Disabilitas Jadi Influencer">
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1444946/pengusaha-difabel-buka-kesempatan-penyandang-disabilitas-jadi-influencer">
						            <h2 class="title terkait">Pengusaha Difabel Buka Kesempatan Penyandang Disabilitas Jadi Influencer</h2>
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1444946/pengusaha-difabel-buka-kesempatan-penyandang-disabilitas-jadi-influencer">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://difabel.tempo.co/read/1444936/presiden-erdogan-penyandang-down-syndrome-memperkaya-dan-bikin-indah-dunia">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/26/id_990212/990212_400.jpg" alt="Presiden Erdogan: Penyandang Down Syndrome Memperkaya dan Bikin Indah Dunia">
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1444936/presiden-erdogan-penyandang-down-syndrome-memperkaya-dan-bikin-indah-dunia">
						            <h2 class="title terkait">Presiden Erdogan: Penyandang Down Syndrome Memperkaya dan Bikin Indah Dunia</h2>
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1444936/presiden-erdogan-penyandang-down-syndrome-memperkaya-dan-bikin-indah-dunia">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://difabel.tempo.co/read/1444665/contoh-skotlandia-dalam-mengembangkan-olahraga-inklusif-untuk-cerebral-palsy">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/22/id_1008960/1008960_400.jpg" alt="Contoh Skotlandia dalam Mengembangkan Olahraga Inklusif untuk Cerebral Palsy">
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1444665/contoh-skotlandia-dalam-mengembangkan-olahraga-inklusif-untuk-cerebral-palsy">
						            <h2 class="title terkait">Contoh Skotlandia dalam Mengembangkan Olahraga Inklusif untuk Cerebral Palsy</h2>
						          </a>
						          <a class="col terkait" href="https://difabel.tempo.co/read/1444665/contoh-skotlandia-dalam-mengembangkan-olahraga-inklusif-untuk-cerebral-palsy">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1444451/pembegalan-terhadap-disabilitas-di-jonggol-korban-diancam-dengan-celurit">
						            <img class="terkait" src="https://statik.tempo.co/data/2018/10/08/id_739349/739349_400.jpg" alt="Pembegalan Terhadap Disabilitas di Jonggol: Korban Diancam dengan Celurit">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1444451/pembegalan-terhadap-disabilitas-di-jonggol-korban-diancam-dengan-celurit">
						            <h2 class="title terkait">Pembegalan Terhadap Disabilitas di Jonggol: Korban Diancam dengan Celurit</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1444451/pembegalan-terhadap-disabilitas-di-jonggol-korban-diancam-dengan-celurit">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1008295">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1443710/film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/19/id_1008295/1008295_400.jpg" alt="Film Perjuangan Difabel Buatan Barack Obama Masuk Nominasi Oscar">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1443710/film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar">
						                        <h2 class="title rekomendasi">Film Perjuangan Difabel Buatan Barack Obama Masuk Nominasi Oscar</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1443710/film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar">
						                        <span class="col time">5 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 985047">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1439625/5-ketentuan-menjadi-juru-bahasa-isyarat-sampai-detail-urusan-pakaian">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/12/03/id_985047/985047_400.jpg" alt="5 Ketentuan Menjadi Juru Bahasa Isyarat Sampai Detail Urusan Pakaian">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1439625/5-ketentuan-menjadi-juru-bahasa-isyarat-sampai-detail-urusan-pakaian">
						                        <h2 class="title rekomendasi">5 Ketentuan Menjadi Juru Bahasa Isyarat Sampai Detail Urusan Pakaian</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1439625/5-ketentuan-menjadi-juru-bahasa-isyarat-sampai-detail-urusan-pakaian">
						                        <span class="col time">13 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 500526">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1437832/inovasi-lampu-led-jadi-alat-bantu-melihat-bagi-disabilitas-low-vision">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2016/04/22/id_500526/500526_400.jpg" alt="Inovasi Lampu LED Jadi Alat Bantu Melihat Bagi Disabilitas Low Vision">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1437832/inovasi-lampu-led-jadi-alat-bantu-melihat-bagi-disabilitas-low-vision">
						                        <h2 class="title rekomendasi">Inovasi Lampu LED Jadi Alat Bantu Melihat Bagi Disabilitas Low Vision</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1437832/inovasi-lampu-led-jadi-alat-bantu-melihat-bagi-disabilitas-low-vision">
						                        <span class="col time">22 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 843734">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1435182/disability-club-media-sosial-khusus-penyandang-disabilitas">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/05/22/id_843734/843734_400.jpg" alt="Disability Club, Media Sosial Khusus Penyandang Disabilitas">
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1435182/disability-club-media-sosial-khusus-penyandang-disabilitas">
						                        <h2 class="title rekomendasi">Disability Club, Media Sosial Khusus Penyandang Disabilitas</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://difabel.tempo.co/read/1435182/disability-club-media-sosial-khusus-penyandang-disabilitas">
						                        <span class="col time">30 hari lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <img class="foto" src="https://statik.tempo.co/data/2019/10/25/id_883743/883743_400.jpg" alt="Semangat Anak-anak Disabilitas Berlatih Sepak Bola di Gaza">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <h2 class="title foto">Semangat Anak-anak Disabilitas Berlatih Sepak Bola di Gaza</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/75880/semangat-anak-anak-disabilitas-berlatih-sepak-bola-di-gaza">
									   <span class="col time">25 Oktober 2019</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <img class="foto" src="https://statik.tempo.co/data/2018/12/03/id_801321/801321_400.jpg" alt="Penyandang Disabilitas Jajal Fasilitas Jalan Ibu Kota">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <h2 class="title foto">Penyandang Disabilitas Jajal Fasilitas Jalan Ibu Kota</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/68801/penyandang-disabilitas-jajal-fasilitas-jalan-ibu-kota">
									   <span class="col time">3 Desember 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <img class="foto" src="https://statik.tempo.co/data/2018/09/18/id_734536/734536_400.jpg" alt="Semangat Pasangan Tunanetra Pembuat Keranjang di Mesir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <h2 class="title foto">Semangat Pasangan Tunanetra Pembuat Keranjang di Mesir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67361/semangat-pasangan-tunanetra-pembuat-keranjang-di-mesir">
									   <span class="col time">18 September 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <img class="foto" src="https://statik.tempo.co/data/2018/09/07/id_731885/731885_400.jpg" alt="Siswa di Mesir Buat Tongkat Canggih untuk Tunanetra">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <h2 class="title foto">Siswa di Mesir Buat Tongkat Canggih untuk Tunanetra</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/67149/siswa-di-mesir-buat-tongkat-canggih-untuk-tunanetra">
									   <span class="col time">7 September 2018</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2020-03-05">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <img class="video" src="https://statik.tempo.co/data/2020/03/05/id_920574/920574_400.jpg" alt="14 Bintara Difabel Ikut Pendidikan Perwira Polri ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <h2 class="title video">14 Bintara Difabel Ikut Pendidikan Perwira Polri </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/18936/14-bintara-difabel-ikut-pendidikan-perwira-polri">
					                        <span class="col time">5 Maret 2020</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-04">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/04/id_894592/894592_400.jpg" alt="Cerita Penyandang Disabilitas Naik Bus Tingkat dan MRT Jakarta ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <h2 class="title video">Cerita Penyandang Disabilitas Naik Bus Tingkat dan MRT Jakarta </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17598/cerita-penyandang-disabilitas-naik-bus-tingkat-dan-mrt-jakarta">
					                        <span class="col time">4 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/01/id_893760/893760_400.jpg" alt="Parade dan Gerak Jalan Sehat Bersama Disabilitas">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <h2 class="title video">Parade dan Gerak Jalan Sehat Bersama Disabilitas</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17549/parade-dan-gerak-jalan-sehat-bersama-disabilitas">
					                        <span class="col time">1 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2019-12-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <img class="video" src="https://statik.tempo.co/data/2019/12/01/id_893745/893745_400.jpg" alt="Kisah Inspiratif Guru Difabel Mengajar Anak-anak Autis">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <h2 class="title video">Kisah Inspiratif Guru Difabel Mengajar Anak-anak Autis</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/17547/kisah-inspiratif-guru-difabel-mengajar-anak-anak-autis">
					                        <span class="col time">1 Desember 2019</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://difabel.tempo.co/read/1445338/survei-biaya-hidup-difabel-20-persen-lebih-tinggi-dari-non-difabel" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1444388/21-maret-peringatan-hari-down-syndrome-ads-peniru-ulung-mudah-ikuti-3m" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://difabel.tempo.co/read/1444388/21-maret-peringatan-hari-down-syndrome-ads-peniru-ulung-mudah-ikuti-3m">
            <h2 class="title">21 Maret Peringatan Hari Down Syndrome, ADS Peniru Ulung Mudah Ikuti 3M</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1443710/film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://difabel.tempo.co/read/1443710/film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar">
            <h2 class="title">Film Perjuangan Difabel Buatan Barack Obama Masuk Nominasi Oscar</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1443750/mensos-risma-ke-bandung-disabilitas-netra-wyata-guna-curhat-soal-asrama" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://difabel.tempo.co/read/1443750/mensos-risma-ke-bandung-disabilitas-netra-wyata-guna-curhat-soal-asrama">
            <h2 class="title">Mensos Risma ke Bandung, Disabilitas Netra Wyata Guna Curhat Soal Asrama</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1444665/contoh-skotlandia-dalam-mengembangkan-olahraga-inklusif-untuk-cerebral-palsy" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://difabel.tempo.co/read/1444665/contoh-skotlandia-dalam-mengembangkan-olahraga-inklusif-untuk-cerebral-palsy">
            <h2 class="title">Contoh Skotlandia dalam Mengembangkan Olahraga Inklusif untuk Cerebral Palsy</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://difabel.tempo.co/read/1443766/angkie-yudistia-berbagi-5-tips-orang-tua-difabel-berkomunikasi-dengan-anak" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://difabel.tempo.co/read/1443766/angkie-yudistia-berbagi-5-tips-orang-tua-difabel-berkomunikasi-dengan-anak">
            <h2 class="title">Angkie Yudistia Berbagi 5 Tips Orang Tua Difabel Berkomunikasi dengan Anak</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1445134/vaksin-astrazeneca-dan-segala-masalahnya-di-dunia">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Vaksin AstraZeneca dan Segala Masalahnya di Dunia">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1445134/vaksin-astrazeneca-dan-segala-masalahnya-di-dunia">
            <h2 class="title">Vaksin AstraZeneca dan Segala Masalahnya di Dunia</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1444823/naik-turun-wacana-amandemen-terbatas">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/07/08/id_951169/951169_400.jpg" alt="Naik Turun Wacana Amandemen Terbatas">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1444823/naik-turun-wacana-amandemen-terbatas">
            <h2 class="title">Naik Turun Wacana Amandemen Terbatas</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1444402/polemik-halal-haram-vaksin-astrazeneca">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Polemik Halal Haram Vaksin AstraZeneca">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1444402/polemik-halal-haram-vaksin-astrazeneca">
            <h2 class="title">Polemik Halal Haram Vaksin AstraZeneca</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1444234/bpk-temukan-formula-e-bebani-apbd-pemprov-dki-berkukuh-tetap-lanjut">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="BPK Temukan Formula E Bebani APBD, Pemprov DKI Berkukuh Tetap Lanjut">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1444234/bpk-temukan-formula-e-bebani-apbd-pemprov-dki-berkukuh-tetap-lanjut">
            <h2 class="title">BPK Temukan Formula E Bebani APBD, Pemprov DKI Berkukuh Tetap Lanjut</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1445338/survei-biaya-hidup-difabel-20-persen-lebih-tinggi-dari-non-difabel" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_400.jpg" alt="Survei: Biaya Hidup Difabel 20 Persen Lebih Tinggi dari Non-difabel" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1445338/survei-biaya-hidup-difabel-20-persen-lebih-tinggi-dari-non-difabel">
												<h2 class="title terkini">Survei: Biaya Hidup Difabel 20 Persen Lebih Tinggi dari Non-difabel</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1445338/survei-biaya-hidup-difabel-20-persen-lebih-tinggi-dari-non-difabel">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1444946/pengusaha-difabel-buka-kesempatan-penyandang-disabilitas-jadi-influencer" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926516/926516_400.jpg" alt="Pengusaha Difabel Buka Kesempatan Penyandang Disabilitas Jadi Influencer" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1444946/pengusaha-difabel-buka-kesempatan-penyandang-disabilitas-jadi-influencer">
												<h2 class="title terkini">Pengusaha Difabel Buka Kesempatan Penyandang Disabilitas Jadi Influencer</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1444946/pengusaha-difabel-buka-kesempatan-penyandang-disabilitas-jadi-influencer">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1444936/presiden-erdogan-penyandang-down-syndrome-memperkaya-dan-bikin-indah-dunia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/12/26/id_990212/990212_400.jpg" alt="Presiden Erdogan: Penyandang Down Syndrome Memperkaya dan Bikin Indah Dunia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1444936/presiden-erdogan-penyandang-down-syndrome-memperkaya-dan-bikin-indah-dunia">
												<h2 class="title terkini">Presiden Erdogan: Penyandang Down Syndrome Memperkaya dan Bikin Indah Dunia</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1444936/presiden-erdogan-penyandang-down-syndrome-memperkaya-dan-bikin-indah-dunia">
						<span class="col terkini">1 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1444665/contoh-skotlandia-dalam-mengembangkan-olahraga-inklusif-untuk-cerebral-palsy" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/22/id_1008960/1008960_400.jpg" alt="Contoh Skotlandia dalam Mengembangkan Olahraga Inklusif untuk Cerebral Palsy" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1444665/contoh-skotlandia-dalam-mengembangkan-olahraga-inklusif-untuk-cerebral-palsy">
												<h2 class="title terkini">Contoh Skotlandia dalam Mengembangkan Olahraga Inklusif untuk Cerebral Palsy</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1444665/contoh-skotlandia-dalam-mengembangkan-olahraga-inklusif-untuk-cerebral-palsy">
						<span class="col terkini">2 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1444388/21-maret-peringatan-hari-down-syndrome-ads-peniru-ulung-mudah-ikuti-3m" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/10/09/id_739436/739436_400.jpg" alt="21 Maret Peringatan Hari Down Syndrome, ADS Peniru Ulung Mudah Ikuti 3M" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1444388/21-maret-peringatan-hari-down-syndrome-ads-peniru-ulung-mudah-ikuti-3m">
												<h2 class="title terkini">21 Maret Peringatan Hari Down Syndrome, ADS Peniru Ulung Mudah Ikuti 3M</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1444388/21-maret-peringatan-hari-down-syndrome-ads-peniru-ulung-mudah-ikuti-3m">
						<span class="col terkini">3 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1443766/angkie-yudistia-berbagi-5-tips-orang-tua-difabel-berkomunikasi-dengan-anak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/19/id_1008339/1008339_400.jpg" alt="Angkie Yudistia Berbagi 5 Tips Orang Tua Difabel Berkomunikasi dengan Anak" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1443766/angkie-yudistia-berbagi-5-tips-orang-tua-difabel-berkomunikasi-dengan-anak">
												<h2 class="title terkini">Angkie Yudistia Berbagi 5 Tips Orang Tua Difabel Berkomunikasi dengan Anak</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1443766/angkie-yudistia-berbagi-5-tips-orang-tua-difabel-berkomunikasi-dengan-anak">
						<span class="col terkini">5 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1443750/mensos-risma-ke-bandung-disabilitas-netra-wyata-guna-curhat-soal-asrama" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/18/id_1008033/1008033_400.jpg" alt="Mensos Risma ke Bandung, Disabilitas Netra Wyata Guna Curhat Soal Asrama" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1443750/mensos-risma-ke-bandung-disabilitas-netra-wyata-guna-curhat-soal-asrama">
												<h2 class="title terkini">Mensos Risma ke Bandung, Disabilitas Netra Wyata Guna Curhat Soal Asrama</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1443750/mensos-risma-ke-bandung-disabilitas-netra-wyata-guna-curhat-soal-asrama">
						<span class="col terkini">5 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1443710/film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/19/id_1008295/1008295_400.jpg" alt="Film Perjuangan Difabel Buatan Barack Obama Masuk Nominasi Oscar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1443710/film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar">
												<h2 class="title terkini">Film Perjuangan Difabel Buatan Barack Obama Masuk Nominasi Oscar</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1443710/film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar">
						<span class="col terkini">5 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1442807/ketahui-seperti-apa-al-quran-braille-dan-bagaimana-tunanetra-membacanya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/05/06/id_839744/839744_400.jpg" alt="Ketahui Seperti Apa Al Quran Braille dan Bagaimana Tunanetra Membacanya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1442807/ketahui-seperti-apa-al-quran-braille-dan-bagaimana-tunanetra-membacanya">
												<h2 class="title terkini">Ketahui Seperti Apa Al Quran Braille dan Bagaimana Tunanetra Membacanya</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1442807/ketahui-seperti-apa-al-quran-braille-dan-bagaimana-tunanetra-membacanya">
						<span class="col terkini">7 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://difabel.tempo.co/read/1442277/joe-biden-teken-paket-bantuan-pandemi-usd-19-triliun-termasuk-buat-difabel" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_400.jpg" alt="Joe Biden Teken Paket Bantuan Pandemi USD 1,9 Triliun, Termasuk Buat Difabel" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1442277/joe-biden-teken-paket-bantuan-pandemi-usd-19-triliun-termasuk-buat-difabel">
												<h2 class="title terkini">Joe Biden Teken Paket Bantuan Pandemi USD 1,9 Triliun, Termasuk Buat Difabel</h2>
					</a>
					<a class="col terkini" href="https://difabel.tempo.co/read/1442277/joe-biden-teken-paket-bantuan-pandemi-usd-19-triliun-termasuk-buat-difabel">
						<span class="col terkini">9 hari lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2620/berbekal-segudang-prestasi-grandmaster-wanita-irene-sukandar-hadapi-dewa-kipas?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Berbekal Segudang Prestasi, Grandmaster Wanita Irene Sukandar Hadapi Dewa Kipas</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009351/1009351_720.jpg">
      </a>
      <p>
        Ramai jadi perbincangan warganet sosok Grandmaster wanita Irene Sukandar yang bertarung melawan Dadang Subur pemilik akun Dewa Kipas.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!--  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://difabel.tempo.co/read/1444946/pengusaha-difabel-buka-kesempatan-penyandang-disabilitas-jadi-influencer');
	// 			window.location = 'https://difabel.tempo.co/read/1444946/pengusaha-difabel-buka-kesempatan-penyandang-disabilitas-jadi-influencer';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  difabel-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1443710",
										   "title" : "film-perjuangan-difabel-buatan-barack-obama-masuk-nominasi-oscar"
									   },
									   {
										   "id"	:"1439625",
										   "title" : "5-ketentuan-menjadi-juru-bahasa-isyarat-sampai-detail-urusan-pakaian"
									   },
									   {
										   "id"	:"1437832",
										   "title" : "inovasi-lampu-led-jadi-alat-bantu-melihat-bagi-disabilitas-low-vision"
									   },
									   {
										   "id"	:"1435182",
										   "title" : "disability-club-media-sosial-khusus-penyandang-disabilitas"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-03-24T09:38:48Z"]);
    tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);

	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
